Logo du forum
 

Forum TTH-News

| Inscription | | Recherche | | FAQ | | Accueil | | Liste des membres |
| Calendrier |
 
Vous n'êtes pas identifié! [Connexion] ou [Inscription] Forum » Remarques, questions et annonces à propos du forum » Bizarre
Login Mot de passe

2 visiteurs sur ce topic (0 membre(s), 2 invité(s) )

Auteur
Sujet : Bizarre
€rik



 






Message du 15-12-2013 @ 23:58


test....

Désolé: je viens de changer de tour et mon premier post n'est pas passé: tentative de hacking à ski paraît. Je me suis reconnecté et j'envoie ce message (avec de multiples éditions, pour voir si le phénomène se reproduit) à titre d'essai. Il semble que le message m'avertissant de la tentative de hacking émanait non pas de mes logiciels de sécurité, mais du forum lui-même, à en juger par l'apparence de la page. C'est pourquoi je me suis permis de poster mon message-test dans la rubrique "forum", histoire de vous tenir au courant et/ou de voir si je dois réviser mon blindage ;).

Merci et pardon du dérangement s'il s'avère qu'il ne s'agit que d'une fausse alerte.

[message édité le 16-12-2013 @ 0:11 Par €rik]
- Haut de page -
Paddy



 






Message du 16-12-2013 @ 20:31

Tu aurai pensé à effectuer une capture d'écran ?
- Haut de page -
€rik



 






Message du 16-12-2013 @ 23:17

Malheureusement non. J'ai pas eu le réflexe :honte:

C'est lors de l'envoi de mon post (une réponse dans le topic Windows 8) que le message s'est affiché sur une page "blanche" du forum. Il était dépourvu de toute bordure ou mise en page, en un caractère standard style Arial-Helvetica, et figurait au coint supérieur gauche de l'écran. Quand j'ai voulu afficher la page précédente, j'ai eu droit au message d'erreur "Délai d'attente dépassé", ce qui est normal, la page en question étant un formulaire (Réponse). Toutefois, en voulant revenir en arrière jusqu'au topic proprement dit, j'ai vu que je n'étais plus connecté au forum. Je me suis "loggué" à nouveau, créé le topic "Bizarre", et envoyé le message précédent. Tout s'est déroulé normalement.

La tour en question est toute nouvelle. Les seules modifications avant l'envoi du post étaient:

- ajout d'un HD interne supplémentaire
- Branchement de deux HD externes
- nettoyage des crasses par Decrapifier
- activation Defender, installation Malwarebytes PRO
- réinstallation de mes outils de travail (Office 2010, Nikon Capture NX2, Corel X6)
- Vérification BDR, enregistrement image système de base, redémarrage

Après avoir posté le message, j'ai passé la bécane sous la moulinette de hijackthis, à titre de précaution. Il n'a rien trouvé de dangereux. J'ai par la suite posté une autre réponse dans un autre topic (Animaux de compagnie). No problem.Je me suis juste demandé si je n'avais pas involontairement foutu le b provoqué le souk chez vous. Je m'en serais voulu, crois-moi.
- Haut de page -

Plan du forum | Contacter l'administrateur

Powered by SoulBB 3.0.1
© Soulmanto, 2003-2010

Valid XHTML 1.0 Transitional

Page générée en 0.019 secondes