Logo du forum
 

Forum TTH-News

| Inscription | | Recherche | | FAQ | | Accueil | | Liste des membres |
| Calendrier |
 
Vous n'êtes pas identifié! [Connexion] ou [Inscription] Forum » Remarques, questions et annonces à propos du forum » problème à  la suppression d'un message
Login Mot de passe

0 visiteurs sur ce topic (0 membre(s))

Auteur
Sujet : problème à  la suppression d'un message (Sujet fermé)
dRATOPIC



 






Message du 12-03-2006 @ 15:47


http://forum.tt-hardware.com/fichiers/uploads/upload_13_2/erreursup.jpg />
J'ai eu cette erreur en voulant supprimer un message.

EDIT : encore une fois, le tag url foire completement

J'ai encore une autre erreur :

Le nom de la personne commençant par "C" est inscrit deux fois.


[message édité le 12-03-2006 @ 16:04 Par dRATOPIC]
- Haut de page -
soulmanto



 






Message du 12-03-2006 @ 16:28

POur le vote il s'agit d'un bug de reprise, ton vote a ètè comptabilisè 2 fois. J'ai fait la correction
- Haut de page -
Pascal_TTH



 






Message du 12-03-2006 @ 17:41

Warning: mysql_fetch_assoc(): supplied argument is not a valid MySQL result resource in /home/newforum/www/includes/forms/form_edit_topic.php on line 230

Warning: mysql_fetch_assoc(): supplied argument is not a valid MySQL result resource in /home/newforum/www/includes/forms/form_edit_topic.php on line 277

Warning: Cannot modify header information - headers already sent by (output started at /home/newforum/www/includes/forms/form_edit_topic.php:230) in /home/newforum/www/includes/forms/form_edit_topic.php on line 291



Forum TT-Hardware
- Recherche - FAQ - Accueil - Liste des membres -
Profil et messages privès - Administration -




Warning: mysql_fetch_assoc(): supplied argument is not a valid MySQL result resource in /home/newforum/www/includes/edit_post.php on line 79

Warning: mysql_free_result(): supplied argument is not a valid MySQL result resource in /home/newforum/www/includes/edit_post.php on line 85


Quand j'ai tentè d'effacer un de mes posts...
- Haut de page -
nico42



 






Message du 12-03-2006 @ 17:51

Pareil pour moi, et le message semble effacè après coup, mais ça ne semble pas toujours être le cas
- Haut de page -
soulmanto



 






Message du 12-03-2006 @ 18:04

Je suis dessus!
- Haut de page -
B2000



 






Message du 12-03-2006 @ 21:24

Citation du message de Soulmanto :

POur le vote il s'agit d'un bug de reprise, ton vote a ètè comptabilisè 2 fois. J'ai fait la correction



ce n'est pas un bug de reprise, il n'avait qu'un vote a son actif (je viens de verifier) de plus l'idvote est vers la fin de la table donc un vote venant de ce forum ;) (en gros c'est toi ou le forum qui deconne :D )
- Haut de page -
dRATOPIC



 






Message du 12-03-2006 @ 21:32

Oui, effectivement, j'ai effectuè ce vote avec le nouveau forum.
- Haut de page -

Plan du forum | Contacter l'administrateur

Powered by SoulBB 3.0.1
© Soulmanto, 2003-2010

Valid XHTML 1.0 Transitional

Page générée en 0.043 secondes