Logo du forum
 

Forum TTH-News

| Inscription | | Recherche | | FAQ | | Accueil | | Liste des membres |
| Calendrier |
 
Vous n'êtes pas identifié! [Connexion] ou [Inscription] Forum » Ordinateurs portables » Problème de veille sur x61s
Login Mot de passe

5 visiteurs sur ce topic (0 membre(s), 5 invité(s) )

Auteur
Sujet : Problème de veille sur x61s
azylum



 






Message du 22-02-2010 @ 20:54


j'ai un problème de mise en veille avec mon x61S (Vista SP2).J'ai choisi la mise en veille après la fermeture du capot et le PC continue de tourner.
Quand je choisi "mettre en veille" dans le menu démarrer je retombe sur l'écran d'ouverture de cession. Ca marchait très bien avant mais je ne me souviens plus à partir de quand ça a déconné. J'ai fait une maj via system update en choisissant "power manager", dans le doute je l'ai désinstallé mais rien ne change.
Si vous avez une idée je suis preneur ;)
Merci

- Haut de page -
azylum



 






Message du 04-03-2010 @ 21:55

j'ai essayé de réinstaller / désinstaller le TP power management et le gestionnaire d'alimentation TP mais rien à faire, seule la mise en veille prolongée fonctionne.
La mise en veille simple me ramène à l'écran d'accueil.
Si quelqu'un a une idée là-dessus, je suis volontiers preneur !

[message édité le 04-03-2010 @ 22:01 Par azylum]
- Haut de page -
azylum



 






Message du 29-03-2010 @ 22:06

up
- Haut de page -
pipo



 






Message du 30-03-2010 @ 9:08

une restauration d'usine devrait te permettre de la retrouver comme tu voulais, après, cela p-ê aussi dû à des drivers graphiques récalcitrants, ou autre chose...c'est assez difficile à dire.
- Haut de page -

Plan du forum | Contacter l'administrateur

Powered by SoulBB 3.0.1
© Soulmanto, 2003-2010

Valid XHTML 1.0 Transitional

Page générée en 0.022 secondes