Logo du forum
 

Forum TTH-News

| Inscription | | Recherche | | FAQ | | Accueil | | Liste des membres |
| Calendrier |
 
Vous n'êtes pas identifié! [Connexion] ou [Inscription] Forum » Composants - Périphériques - Overclocking » clavier détecté trop tard donc impossible d'afficher le Bios
Login Mot de passe

4 visiteurs sur ce topic (0 membre(s), 4 invité(s) )


Auteur
Sujet : clavier détecté trop tard donc impossible d'afficher le Bios
MoMo
Vétéran
Membre # 269

 Avatar du membre
Lieu : Belgique Hainaut Ressaix

Messages :
2079 (0.3 par jour)


Voter pour ce membre

Message du 19-09-2013 @ 18:37   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   


Bonsoir,

Voilà je dois absolument démarrer un live cd ou démarrer mon bios, mais impossible car mon clavier est détecté
vraiment trop tard et au moment ou il l'est détecté c'est trop tard il est déjà dans l'invite Windows!
Au démarrage du pc je vois la phrase no keyboard!
J'ai essayé un autre clavier, un autre port usb mais rien ne change!
c'est un clavier avec fil Logitech G11

D'avance merci

J'ai un peu cherché sur le forum mais rien trouvé! sorry si c'est évident!
- Haut de page -
Tiou²
Pas touche Zaza
Membre # 30076

 
Lieu : à Dopi

Messages :
4665 (1.1 par jour)




Message du 19-09-2013 @ 18:50   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

C'est quoi ta carte mère ?
- Haut de page -
MoMo
Vétéran
Membre # 269

 Avatar du membre
Lieu : Belgique Hainaut Ressaix

Messages :
2079 (0.3 par jour)


Voter pour ce membre

Message du 19-09-2013 @ 18:56   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Merci pour ta réponse :-)

C'est une Asus P8Z77-V PRO proc: i7-3770

Merci
- Haut de page -
Tiou²
Pas touche Zaza
Membre # 30076

 
Lieu : à Dopi

Messages :
4665 (1.1 par jour)




Message du 19-09-2013 @ 20:19   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

J'ai le même souci depuis que j'ai fait une mise à jour du Bios de ma P8P67-Pro Rev 3.1. Peut-être est-ce lié à un réglage du Bios, mais j'ai eu beau chercher, je n'ai rien trouvé...
Par contre, quand je branche mon clavier sur les ports USB en façade de mon boîtier, mon clavier est détecté au Boot. J'en déduis qu'avec certains ports USB ça marche. Teste bien tous tes ports USB.
- Haut de page -
MoMo
Vétéran
Membre # 269

 Avatar du membre
Lieu : Belgique Hainaut Ressaix

Messages :
2079 (0.3 par jour)


Voter pour ce membre

Message du 19-09-2013 @ 21:16   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Merci je vais essayer ;-)
- Haut de page -


Aller dans le forum :  

Plan du forum | Contacter l'administrateur

Powered by SoulBB 3.0.1
© Soulmanto, 2003-2010

Valid XHTML 1.0 Transitional

Page générée en 0.033 secondes