Logo du forum
 

Forum TTH-News

| Inscription | | Recherche | | FAQ | | Accueil | | Liste des membres |
| Calendrier |
 
Vous n'êtes pas identifié! [Connexion] ou [Inscription] Forum » Software - OS - Réseaux » [Réseaux] » Temps de connection internet trop long
Login Mot de passe

7 visiteurs sur ce topic (0 membre(s), 7 invité(s) )


Auteur
Sujet : Temps de connection internet trop long
sapardanis
Membre hyperactif
Membre # 31753

 
Lieu : 6 Avenue Pasteur

Messages :
209 (0.06 par jour)




Message du 23-12-2014 @ 17:45   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   


Bonjour,

Depuis quelques temps , j'ai un petit soucis de connection , auparavant la connection était quasis instantanée au démarrage de l'ordinateur, alors que maintenant il faut attendre plus d'une minute avant d'avoir la connection, le sablier tourne pendant une minute. Ca m'énerve un peu j'ai monté disque SSD et windows démarre en 14 seconde. Je n'y connait rien en réseau.

Cordialement
----------
Ma configuration
-processeur INTEL core 3570K -carte mere GIGABYTE Z77X PD3-mémoire G-SKILL RIpjaws X serie DDR3 1600CL9 -Ventilateur pross NOCTUA NH-D12 SE2-carte graphique ASUS Radeon 7870 2gGDS Alimentation BE quiet 630W pure power L8-Disque dur SEAGATE BARRACUDA 1 To-SSDCORSAIR GT 120 go -Windows 7 32 bits qur le SSD-Windows 7 64 sur le seagate
- Haut de page -
stackware
Inutile, mais indispensable :)
Membre # 6403

 Avatar du membre
Lieu : Paris

Messages :
9482 (1.75 par jour)


Score :

Message du 30-12-2014 @ 18:21   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Les connexions montent en dernier dans l'ordre de chargement. Y'a les mises à jour qui passent généralement devant, antivirus en tête. Y'a aussi toutes les cochonneries qui veulent démarrer en même temps que Windows. Une fois tout ça monté, les connexions sojnt disponibles.
Perso, je suis sur SSD aussi, je suis sur le bureau en 20/25s, et la connexion arrive en dernier de mémoire, avec les gadgets. 1 minute, ça me parait assez long quand même.
----------
Nul n'est jamais assez fort pour ce calcul

Visitez le Site Officiel du V Paris et des Vx

Fractal R5 Titanium; i7 3770K; Asus P8Z77-V; Corsair DDR3-1600 8Go ; M4 512 Go + Toshiba 4To ; Asus GTX 780 DirectCU II (Spook inside); BenQ EW2730V 27''; Win X Home; Netgear R7000
- Haut de page -
Pascal_TTH
Administrateur
Membre # 136

 Avatar du membre
Lieu : Liege

Messages :
57440 (9.15 par jour)


Score :

Message du 02-01-2015 @ 12:09   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

C'est arrivé du jour au lendemain, après avoir installé qqu ?
----------
Intel Core i7 6700K, Asus Maximus VIII Ranger, Noctua NH-U12P, Kingston HyperX Savage DDR4 3000 CL15 2 x 8 Go, Asus Strix GTX 980 DirectCU II, Samsung SSD 950 Pro 256 Go, Corsair M500 480 Go, Silencio 550, Corsair HX750w et Eizo FlexScan EV2736W-FS.
Lenovo Thinkpad T560
Lenovo Thinkpad E470
MacBook Pro Retina Core i7 2,7 GHz, GeForce GT 650m, 16 Go, 256 Go / iPhone 5S 16 Go
- Haut de page -
sapardanis
Membre hyperactif
Membre # 31753

 
Lieu : 6 Avenue Pasteur

Messages :
209 (0.06 par jour)




Message du 06-01-2015 @ 11:10   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Oui mais je ne sais pas si il y a eut un logiciel d'installé.
----------
Ma configuration
-processeur INTEL core 3570K -carte mere GIGABYTE Z77X PD3-mémoire G-SKILL RIpjaws X serie DDR3 1600CL9 -Ventilateur pross NOCTUA NH-D12 SE2-carte graphique ASUS Radeon 7870 2gGDS Alimentation BE quiet 630W pure power L8-Disque dur SEAGATE BARRACUDA 1 To-SSDCORSAIR GT 120 go -Windows 7 32 bits qur le SSD-Windows 7 64 sur le seagate
- Haut de page -


Aller dans le forum :  

Plan du forum | Contacter l'administrateur

Powered by SoulBB 3.0.1
© Soulmanto, 2003-2010

Valid XHTML 1.0 Transitional

Page générée en 0.033 secondes