Logo du forum
 

Forum TTH-News

| Inscription | | Recherche | | FAQ | | Accueil | | Liste des membres |
| Calendrier |
 
Vous n'êtes pas identifié! [Connexion] ou [Inscription] Forum » A/V - Photo - Téléphonie - Tablettes - IoC » [Résolu] Pilote Windows 7 pour enceintes Harman/Kardon Nova
Login Mot de passe

2 visiteurs sur ce topic (0 membre(s), 2 invité(s) )


Auteur
Sujet : [Résolu] Pilote Windows 7 pour enceintes Harman/Kardon Nova
Gelbaro
Sage
Membre # 26130

 Avatar du membre
Lieu : Paris

Messages :
1386 (0.28 par jour)




Message du 11-10-2015 @ 22:53   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   


Bonjour bonjour !

Je viens d'acquérir les superbes enceintes HK Nova, son clair, basses profondes, c'est de la balle, MAIS lorsque je les associe en Bluetooth avec mon laptop W7 Pro SP1 64b... Aucun pilote n'est trouvé pour le périphérique. What ? Il faut un pilote ? Ma carte Bluetooth est un Dell Wireless 380 Bluetooth 4.0 Module...

Quelqu'un aurait une idée ?

[edit]
Il n'y a évidemment pas de driver dispo sur le site de HK :/
J'ai essayé d'utiliser Linux (Mint 17.1) et l'association foire aussi ! Serait-ce une incompatibilité avec le module BT de l'ordi ?
Avec mes deux smartphones (un sous WP8 et un sous iOS9), aucun problème tout fonctionne.


[message édité le 12-10-2015 @ 18:53 Par Gelbaro]

----------
http://www.gnurou.org/writing/smartquestionsfr
- Haut de page -
nico42
Modérateur
Membre # 8872

 Avatar du membre
Lieu : Au pays des Verts

Messages :
57059 (9.13 par jour)


Score :

Message du 12-10-2015 @ 6:51   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Salut,

tu as essayer de regarder du côté du drivers dell bluetooth ?

Sinon sur ce portable d'autres périphériques fonctionnent ?
----------
PC de Bureau : Gigabyte Z170-HD3P, Intel Core i7 6700K 4 ghz + BE QUIET Dark Rock 3, 2 x 8 Go DDR4 2666 MHz Crucial Ballistix Elite, PNY Geforce GTX 1060 6 Go, SSD Samsung 960 Evo M2 500 Go, SanDisk Extreme PRO 240 Go et Seagate 1 To le tout dans un Corsair Carbide 100R Silent Edition.
Ordinateur Portable : Lenovo ThinkPad S540 : Intel Core i5-4210U (cache 3 Mo, jusqu'à 2,7 Ghz) ; 4 Go DDR3L PC3-12800 ; SSD Samsung 840 Pro 128 Go ; écran 15" 1920 x 1080 et Intel HD 4400.
Apple iPad Air 2 Wi-Fi 16Go Or, Nexus 7 2013 32 Go, Dell Venue 8 Pro série 3845 et APN Panasonic Lumix FZ150
PS4 Pro 1TO ; PS3 Slim 250 Go ; Wii noire ; PSP et PS Vita ; DS Lite, New 3DS XL et New 2DS XL
- Haut de page -
Gelbaro
Sage
Membre # 26130

 Avatar du membre
Lieu : Paris

Messages :
1386 (0.28 par jour)




Message du 12-10-2015 @ 18:53   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Bien vu ! Après réinstallation du pilote Bluetooth et redémarrage, ça marche. J'avais pourtant déjà la dernière version...

Merci ! :)

----------
http://www.gnurou.org/writing/smartquestionsfr
- Haut de page -


Aller dans le forum :  

Plan du forum | Contacter l'administrateur

Powered by SoulBB 3.0.1
© Soulmanto, 2003-2010

Valid XHTML 1.0 Transitional

Page générée en 0.02 secondes