Logo du forum
 

Forum TTH-News

| Inscription | | Recherche | | FAQ | | Accueil | | Liste des membres |
| Calendrier |
 
Vous n'êtes pas identifié! [Connexion] ou [Inscription] Forum » Composants - Périphériques - Overclocking » Impossible de trouver les données sur HD externe!
Login Mot de passe

4 visiteurs sur ce topic (0 membre(s), 4 invité(s) )


Auteur
Sujet : Impossible de trouver les données sur HD externe!
geolo
Vétéran
Membre # 3234

 Avatar du membre
Lieu : CHERBOURG

Messages :
2311 (0.41 par jour)


Score :

Message du 27-04-2017 @ 9:37      Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   


Salut à tous,

Je veux récupérer les données sur un HD USB externe (La Cie de Go) et pas moyen d'avoir accès aux données!
Alors je ne sais pas quand je l'ai connecté la dernière fois, mais cela doit faire un bon moment 1 ou 2 ans je pense.

Au début j'ai connecté le disque sur mon laptop sous W10.
Je voyais le disque (même sur l'explorateur Windows) mais c'était comme si le disque était vide!
Vérification faite via le système w10 (Paramètres - Stockage)il y a bien des données (avec noms de répertoires) mais impossible de les voir.
J'ai vérifié les droits d'accès et me suis assuré que les droits étaient correctement attribués.
Toujours pas de changement.

Puis j'ai branché le HD sur un vieux laptop en W7 mais sans résultat: il me demande si je veux le reformater!

Retour sur le laptop W10 et là il me demande aussi si je veux le reformater!!!!

Auriez vous un conseil, une idée pour que je puisse récupérer les données de ce HD?




[message édité le 27-04-2017 @ 9:46 Par geolo]
----------
ASUS N552VX
--------




http://www.demoiselles-cherbourg.com/

.
- Haut de page -
geolo
Vétéran
Membre # 3234

 Avatar du membre
Lieu : CHERBOURG

Messages :
2311 (0.41 par jour)


Score :

Message du 27-04-2017 @ 9:58   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

En farfouillant dans le système, je trouve les infos évènements suivantes:

Impossible d'effectuer la migration du périphérique USBSTORDisk&Ven_SAMSUNG&Prod_HM501II&Rev_251400176FFF&0.

Dernier ID d'instance de périphérique : SCSIDISK&VEN_&PROD_HFS256G39MND-2304&19D6DCEB&0&000000
GUID de classe : {4D36E967-E325-11CE-BFC1-08002BE10318}
Chemin d'accès d'emplacement :
Rang de la migration: 0xF000FE00FFFFF130
Présent: false
État : 0xC0000719

cela vous dit il quelque chose?
----------
ASUS N552VX
--------




http://www.demoiselles-cherbourg.com/

.
- Haut de page -
pipo
Vétéran
Membre # 10790

 Avatar du membre
Lieu : france

Messages :
4295 (0.83 par jour)


Score :

Message du 28-04-2017 @ 6:56   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

ud usb externe, tu l'as branché en direct sans son boitier?
----------
X4 955 sur une asrock 980DE3/U3S3
HP nc6400, que du ssd...
- Haut de page -
geolo
Vétéran
Membre # 3234

 Avatar du membre
Lieu : CHERBOURG

Messages :
2311 (0.41 par jour)


Score :

Message du 28-04-2017 @ 9:29   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Non, je l'ai branché avec son boitier. C'est le modèle designé par Stark, alors je ne vois pas bien comment le démonter.
----------
ASUS N552VX
--------




http://www.demoiselles-cherbourg.com/

.
- Haut de page -


Aller dans le forum :  

Plan du forum | Contacter l'administrateur

Powered by SoulBB 3.0.1
© Soulmanto, 2003-2010

Valid XHTML 1.0 Transitional

Page générée en 0.867 secondes