Logo du forum
 

Forum TTH-News

| Inscription | | Recherche | | FAQ | | Accueil | | Liste des membres |
| Calendrier |
 
Vous n'êtes pas identifié! [Connexion] ou [Inscription] Forum » Composants - Périphériques - Overclocking » [Topics officiels] » Ventilos connection
Login Mot de passe

6 visiteurs sur ce topic (0 membre(s), 6 invité(s) )


Auteur
Sujet : Ventilos connection
PAXTARA
Membre actif
Membre # 34543

 
Lieu : THAÏLANDE

Messages :
50 (0.02 par jour)




Message du 28-08-2017 @ 13:50   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   


Bonjour, j'ai un soucis avec la connection de mes ventilos sur ma CM ASUS STRIX Z270 GAMING. J'ai un total de 5 ventilos + les 2 ventilos de la pompe watercooling ceci sont connectés sur le connecteur AOI PUMP. Les deux ventilos avant sont connectés sur le FAN 1 et le FAN 2 de la CM. Le FAN CPU étant libre j'ai branché le ventilo arrière. Je viens d'installer 2 ventilos en bas de la tour ils sont connectés sur le FAN OPT a l'aide d'un cable Y. Avant cette mise en place de ces deux ventilos en bas, tout les ventilos tournaient correctement . Maintenant le ventilo AR, ainsi qu'un des ventilo AV et les deux du bas démarrent et s'arrêtent quand ils ont envi. Avez vous une explication . Merci
- Haut de page -
Tiou²
Pas touche Zaza
Membre # 30076

 
Lieu : à Dopi

Messages :
4594 (1.22 par jour)




Message du 28-08-2017 @ 14:03   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Ventilos DC ou PWM ?
As-tu essayé en branchant un seul ventilo ?
As-tu vérifié les paramètres Q-FAN dans la BIOS ?
- Haut de page -
PAXTARA
Membre actif
Membre # 34543

 
Lieu : THAÏLANDE

Messages :
50 (0.02 par jour)




Message du 28-08-2017 @ 14:59   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Ce sont des ventilos PWM Explique moi pour le bios Merci
- Haut de page -
Tiou²
Pas touche Zaza
Membre # 30076

 
Lieu : à Dopi

Messages :
4594 (1.22 par jour)




Message du 28-08-2017 @ 15:34   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Dans le BIOS Asus tu as un menu Q-FAN Control qui permet de régler la vitesse des ventilos en lien avec la température des composants. Regarde si la vitesse des ventilos n'est pas réglée trop bas, ce qui expliquerait qu'ils s'arrêtent parfois.

Ce que j'ai peur, c'est que tous ces ventilos tirent trop de courant sur les connecteurs Fan de la carte mère et qu'elle peinerait à les alimenter. C'est pour cela que je te propose de tester en retirant quelques ventilateurs. Si ça fonctionne correctement, c'est que ça vient de là.
- Haut de page -
PAXTARA
Membre actif
Membre # 34543

 
Lieu : THAÏLANDE

Messages :
50 (0.02 par jour)




Message du 28-08-2017 @ 17:45   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

les ventilos AR dans le bios tournent a 1100 TOURS pour le fan CPU les deux autres a l'avant tourne entre 860 et 90O Tours. Le tout en configuration STANDARD . J'ai rebranché le deux du bas sur le FAN OPT mais dans le bios il ne donne aucune valeur.je ni comprend rien la tout fonctionne
- Haut de page -


Aller dans le forum :  

Plan du forum | Contacter l'administrateur

Powered by SoulBB 3.0.1
© Soulmanto, 2003-2010

Valid XHTML 1.0 Transitional

Page générée en 0.035 secondes