Logo du forum
 

Forum TTH-News

| Inscription | | Recherche | | FAQ | | Accueil | | Liste des membres |
| Calendrier |
 
Vous n'êtes pas identifié! [Connexion] ou [Inscription] Forum » Software - OS - Réseaux » [Windows] » Ecran bleu au démarrage de Windows 8.1 & 10
Login Mot de passe

8 visiteurs sur ce topic (0 membre(s), 8 invité(s) )


Auteur
Sujet : Ecran bleu au démarrage de Windows 8.1 & 10
jerumo
Master
Membre # 2104

 Avatar du membre
Lieu : Grenoble

Messages :
704 (0.11 par jour)


Score :

Message du 12-06-2018 @ 19:34   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   


Bonsoir à tous,

Je viens vers vous pour tenter de résoudre mon problème de BOSD au démarrage de mes deux Windows.

J'ai cherché du côté de la mémoire, une des barrettes n'était plus reconnue, j'ai donc enlevées les trois barrettes crucial et laissé les trois barrettes Corsair.
Testées avec memtest: ras.
J'ai désinstallé les drivers nvidia et réinstallé, idem.
J'ai changé l'alim (je l'avais) idem.

Je joins deux photos de la phase de démarrage, sur BOSD1 je ne comprend pas trop la dernière ligne, peut-être est-ce là le clé du problème ?

Précision, Win 8.1 accepte de démarrer en mode sans échec.

Merci pour votre aide.





[message édité le 12-06-2018 @ 21:53 Par jerumo]

Pièces jointes
BOSD1.jpg [Voir] [Lien direct vers ce fichier] (Taille : 173.38 Ko - Téléchargements 17)
BOSD2.jpg [Voir] [Lien direct vers ce fichier] (Taille : 110.74 Ko - Téléchargements 12)

----------
Asus Sabertooth x58, I7 950, Antec Sonata, Corsair HX 520 W, 6*2 Go Corsair, Zotac GTX 960, SSD Crucial MX200 250 Go, WD caviar black 1 To, Seagate SSHD 2 To, Liteon BD iHBS112, IIyama XB2483HSU 24".
Win 10 Pro x64 / Windows 8.1 pro x64.
- Haut de page -


Aller dans le forum :  

Plan du forum | Contacter l'administrateur

Powered by SoulBB 3.0.1
© Soulmanto, 2003-2010

Valid XHTML 1.0 Transitional

Page générée en 0.025 secondes