Logo du forum
 

Forum TTH-News

| Inscription | | Recherche | | FAQ | | Accueil | | Liste des membres |
| Calendrier |
 
Vous n'êtes pas identifié! [Connexion] ou [Inscription] Forum » Software - OS - Réseaux » SCCM 2012
Login Mot de passe

3 visiteurs sur ce topic (0 membre(s), 3 invité(s) )


Auteur
Sujet : SCCM 2012
bEsTiAn
Le fauve du forum
Membre # 6846

 Avatar du membre
Lieu : Neigembos

Messages :
13244 (2.26 par jour)


Score :

Message du 04-07-2018 @ 14:18      Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   


Yo,


Très régulièrement lorsque je configure une application via un .exe et non un .msi, pour le desinstal, j'ai toujours un false positive, il termine la desinstall tres bien mais il detecte encore l'appli. Une idée ?...
----------
chwi fatigué...
HP 2540p + HP 650g1
puis un iPad 2 (bêêêrk) pour ma fille
- Haut de page -
bEsTiAn
Le fauve du forum
Membre # 6846

 Avatar du membre
Lieu : Neigembos

Messages :
13244 (2.26 par jour)


Score :

Message du 10-09-2018 @ 10:03   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

bon je m'en suis sorti. y avait plusieurs cas de figure, mais surtout c'etait souvent des exe qui lancent des subroutines et se barrent avant la fin de celles ci. donc avoir un batch qui verifie l'existence du process sub avant de s'arreter ;)
----------
chwi fatigué...
HP 2540p + HP 650g1
puis un iPad 2 (bêêêrk) pour ma fille
- Haut de page -


Aller dans le forum :  

Plan du forum | Contacter l'administrateur

Powered by SoulBB 3.0.1
© Soulmanto, 2003-2010

Valid XHTML 1.0 Transitional

Page générée en 0.028 secondes