Logo du forum
 

Forum TTH-News

| Inscription | | Recherche | | FAQ | | Accueil | | Liste des membres |
| Calendrier |
 
Vous n'êtes pas identifié! [Connexion] ou [Inscription] Forum » Software - OS - Réseaux » [FAI / Internet] » probleme espace perso wanadoo
Login Mot de passe

5 visiteurs sur ce topic (0 membre(s), 5 invité(s) )


Auteur
Sujet : probleme espace perso wanadoo
Wiikram
Master
Membre # 15476

 Avatar du membre
Lieu : Ile Rousse

Messages :
792 (0.14 par jour)




Message du 27-05-2005 @ 21:50      Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   


salut a tous, ben voila j'ai un tit probleme sur le compte perso de wanadoo, je dispose de 100Mo j'avais dans l'idée de me faire un ptit site est que ce que je voit dans les options de mon compte?! j'utilise 77Mo sur 100Mo! je n'ai jamais utilisé cet espace perso, de plus quand je clique sur le lien pour acceder a ma page perso ca me renvoit sur une page d'erreur, j'ai aussi essayer d'y acceder via serveur ftp et voila ce que ca me dit: 451 Nous ne trouvons pas de répertoire ouvert sous le compte abonné utilisé.

une explication serait la bienvenue :p merrrrciiiii
----------
Wiikram!...
- Haut de page -
Thémis
Membre
Membre # 6399

 Avatar du membre
Lieu : Liège

Messages :
3917 (0.63 par jour)


Score :

Message du 27-05-2005 @ 22:12   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Tranfèrè en OS / Rèseau / Internet
----------
Quiconque ose défier la puissance de Zeus doit être puni.

Intel Core 2 Duo E6750, Gigabyte GA-EP35-DS3P, 2Go DDR2 800 OCZ, GeForce 8800 GT, WD Caviar Blue, Dell 2407WFP

Lenovo T61, 14" 1440x900, Core 2 Duo T7300, Quadro NVS 140m, 2 Go DDR2 800, Momentus 7200.2
- Haut de page -
biboups
Vétéran
Membre # 7746

 Avatar du membre
Lieu : Vergèze (source Perrier :o) )

Messages :
6022 (0.98 par jour)


Score :

Message du 27-05-2005 @ 23:31   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

ècris ton problème (depuis ton adresse principale wanadoo ;) ) avec un titre explicite à  :

support.ppw@wanadoo.fr

j'avais eu un souci lors d'un changement de compte (passage du câble à  l'adsl avec modification du nom sur le contrat) pour rècupèrer mon site et en 48h c'ètait rèsolu ;)
----------
MSI k7n2g-ilsr - AMD xp2400+ - CRUCIAL 2*512 PC2700 - IBM 180gxp 120go et 250go - Windows XP : waou, quelle révolution ;)
Dell D820 T7200, 100Go@7200, 2Go ram, Quadro NVS 120M : après la révolution, la libération :D
- Haut de page -


Aller dans le forum :  

Plan du forum | Contacter l'administrateur

Powered by SoulBB 3.0.1
© Soulmanto, 2003-2010

Valid XHTML 1.0 Transitional

Page générée en 0.026 secondes