Logo du forum
 

Forum TTH-News

| Inscription | | Recherche | | FAQ | | Accueil | | Liste des membres |
| Calendrier |
 
Vous n'êtes pas identifié! [Connexion] ou [Inscription] Forum » Remarques, questions et annonces à propos du forum » [PM] Problème de lecture de PM
Login Mot de passe

1 visiteurs sur ce topic (0 membre(s), 1 invité(s) )


Auteur
Sujet : [PM] Problème de lecture de PM
DavD
Vétéran
Membre # 14922

 Avatar du membre
Lieu : Bxl

Messages :
2287 (0.39 par jour)


Score :

Message du 03-04-2006 @ 9:43      Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   


Bonjour

J'ai actuellement 2 PM de Nico42 que je ne peux pas lire car les PM n'ont pas de sujet apparemment.

Je n'ai donc pas le lien cliquable. Est- ce normal, désolé si c'est un bug connu.

Merci
----------
Dev/taf Macbook Pro 15 Retina
Fixe Intel i7 2600k, 570 GTX, crucial M4 ...
"Le mieux est l'ennemi du bien"
- Haut de page -
nico42
Modérateur
Membre # 8872

 Avatar du membre
Lieu : Au pays des Verts

Messages :
57059 (9.15 par jour)


Score :

Message du 03-04-2006 @ 10:41   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Oui, j'ai vu, c'est pour ça que j'en ai renvoyè un deuxième mais ça a fait pareil
----------
PC de Bureau : Gigabyte Z170-HD3P, Intel Core i7 6700K 4 ghz + BE QUIET Dark Rock 3, 2 x 8 Go DDR4 2666 MHz Crucial Ballistix Elite, PNY Geforce GTX 1060 6 Go, SSD Samsung 960 Evo M2 500 Go, SanDisk Extreme PRO 240 Go et Seagate 1 To le tout dans un Corsair Carbide 100R Silent Edition.
Ordinateur Portable : Lenovo ThinkPad S540 : Intel Core i5-4210U (cache 3 Mo, jusqu'à 2,7 Ghz) ; 4 Go DDR3L PC3-12800 ; SSD Samsung 840 Pro 128 Go ; écran 15" 1920 x 1080 et Intel HD 4400.
Apple iPad Air 2 Wi-Fi 16Go Or, Nexus 7 2013 32 Go, Dell Venue 8 Pro série 3845 et APN Panasonic Lumix FZ150
PS4 Pro 1TO ; PS3 Slim 250 Go ; Wii noire ; PSP et PS Vita ; DS Lite, New 3DS XL et New 2DS XL
- Haut de page -
soulmanto
Codeur du forum
Membre # 5373

 Avatar du membre
Lieu : Lille

Messages :
13839 (2.14 par jour)


Score :

Message du 03-04-2006 @ 11:13   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Je viens de corriger ça!
----------
Desktop : Core i7 2600 | Gigabyte GA-Z68MA-D2H-B3 | 8 Go DDR3 PC10600 | SSD UltraPlus 128 Go / HDD 500 Go / 1 To | Sapphire R9 280 3 Go | CoolerMaster RC690 | Windows 7
Asus MemoPad 10

Stromille powered !!!
- Haut de page -
DavD
Vétéran
Membre # 14922

 Avatar du membre
Lieu : Bxl

Messages :
2287 (0.39 par jour)


Score :

Message du 03-04-2006 @ 11:52   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

J'ai pu le lire en regardant la source, le lien ètait là  mais mis sur un chaine vide :D
----------
Dev/taf Macbook Pro 15 Retina
Fixe Intel i7 2600k, 570 GTX, crucial M4 ...
"Le mieux est l'ennemi du bien"
- Haut de page -
Alf
Vétéran
Membre # 64

 Avatar du membre
Lieu : Charleroi (Belgique)

Messages :
3124 (0.43 par jour)


Score :

Message du 03-04-2006 @ 20:33   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

j'ais le meme probleme, et pierreseb (mon correspondant) aussi
----------
Tour CHieftec BA-01BBB Mobo Asus Maximus formula II Cpu Q9550 Ram Gskill 2048Mb*4 Vga GTX750 fanless Sound HC full B&W Matrix 801+DenonPOA2800+Marantz Hdd's Samsung 840pro series fan Zalman 9500 Alim Fortron Zen 400W Input Razer Deatheader+G15 Screen Lumene Embassy II 240C+BenQ W1070
Laptop Hackintosh T420s i7/ dual ssd
Storage Px12 350r
- Haut de page -
nico42
Modérateur
Membre # 8872

 Avatar du membre
Lieu : Au pays des Verts

Messages :
57059 (9.15 par jour)


Score :

Message du 11-04-2006 @ 9:00   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Pareil aujourd'hui avec un PM
----------
PC de Bureau : Gigabyte Z170-HD3P, Intel Core i7 6700K 4 ghz + BE QUIET Dark Rock 3, 2 x 8 Go DDR4 2666 MHz Crucial Ballistix Elite, PNY Geforce GTX 1060 6 Go, SSD Samsung 960 Evo M2 500 Go, SanDisk Extreme PRO 240 Go et Seagate 1 To le tout dans un Corsair Carbide 100R Silent Edition.
Ordinateur Portable : Lenovo ThinkPad S540 : Intel Core i5-4210U (cache 3 Mo, jusqu'à 2,7 Ghz) ; 4 Go DDR3L PC3-12800 ; SSD Samsung 840 Pro 128 Go ; écran 15" 1920 x 1080 et Intel HD 4400.
Apple iPad Air 2 Wi-Fi 16Go Or, Nexus 7 2013 32 Go, Dell Venue 8 Pro série 3845 et APN Panasonic Lumix FZ150
PS4 Pro 1TO ; PS3 Slim 250 Go ; Wii noire ; PSP et PS Vita ; DS Lite, New 3DS XL et New 2DS XL
- Haut de page -
ALF@be
Vétéran
Membre # 2122

 Avatar du membre
Lieu : BXL

Messages :
3318 (0.48 par jour)


Score :

Message du 12-04-2006 @ 15:38   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Pareil aujourd'hui avec un PM de n00b0z0r et hier avec Nico42.

Il semble que ce soit liè a Firefox, car sous IE tout fonctionne.

Quand tu rèponds ou crèe un PM sous firefox, au moment de l'envoi du PM, Firefox a des difficultès à  rafraichir sa page.
Problème qui n'apparait pas sous IE.

Et le destinataire reçoit un PM sans titre...

@+
----------
Why to be alone in this all space when we are so many on a little planet?
- Haut de page -
nico42
Modérateur
Membre # 8872

 Avatar du membre
Lieu : Au pays des Verts

Messages :
57059 (9.15 par jour)


Score :

Message du 12-04-2006 @ 15:39   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Oui, c'est vrai que moi aussi je suis sous Firefox, mais bon j'ai pu te renvoyer un nouveau PM sous firefox sans soucis
----------
PC de Bureau : Gigabyte Z170-HD3P, Intel Core i7 6700K 4 ghz + BE QUIET Dark Rock 3, 2 x 8 Go DDR4 2666 MHz Crucial Ballistix Elite, PNY Geforce GTX 1060 6 Go, SSD Samsung 960 Evo M2 500 Go, SanDisk Extreme PRO 240 Go et Seagate 1 To le tout dans un Corsair Carbide 100R Silent Edition.
Ordinateur Portable : Lenovo ThinkPad S540 : Intel Core i5-4210U (cache 3 Mo, jusqu'à 2,7 Ghz) ; 4 Go DDR3L PC3-12800 ; SSD Samsung 840 Pro 128 Go ; écran 15" 1920 x 1080 et Intel HD 4400.
Apple iPad Air 2 Wi-Fi 16Go Or, Nexus 7 2013 32 Go, Dell Venue 8 Pro série 3845 et APN Panasonic Lumix FZ150
PS4 Pro 1TO ; PS3 Slim 250 Go ; Wii noire ; PSP et PS Vita ; DS Lite, New 3DS XL et New 2DS XL
- Haut de page -
chani
Vétéran
Membre # 9009

 Avatar du membre
Lieu : METZ

Messages :
4166 (0.67 par jour)


Score :

Message du 13-04-2006 @ 12:46   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

j'ais aussi un soucis avec les PM.. j'arrive pas a ne plus l'avoir à  lire... :D.. chais pas si je suis clair.. il rete constament "à  lire".. alors que je l'ais dèjà  lu
----------
chani_tth sur PSN ;)
- Haut de page -
Alfy
Vétéran
Membre # 9361

 Avatar du membre
Lieu : Saint-Maur (RP - 94)

Messages :
3276 (0.53 par jour)


Score :

Message du 13-04-2006 @ 14:03   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Pffff tu te plains.....

Ici c'est le topic de ceux qui n'arrivent pas à  les lire..... :D

----------
Lenovo ThinkPad X240 & Apple Mac Book Pro 15"
Samsung S7 or
Freebox V6
Bridge Panasonic FZ150
NAS 213
- Haut de page -
Koyote
Avatarus Digestus
Membre # 4066

 Avatar du membre
Lieu : Tresserve

Messages :
8068 (1.23 par jour)


Score :

Message du 13-04-2006 @ 14:23   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Pour ma part impossible d'y rèpondre... c'est pas mieux..
----------
Ce matin un lapin....
Intel Core I7 860 sur Asus P7P55D | 4 Go DDR3 12800 G.Skill | Sapphire 5770 VaporX | Dell 248WFP + Cine Display 20" |
S9+ | Playstation 3 | EOS 350D
- Haut de page -
soulmanto
Codeur du forum
Membre # 5373

 Avatar du membre
Lieu : Lille

Messages :
13839 (2.14 par jour)


Score :

Message du 13-04-2006 @ 15:01   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Bug corrigè
----------
Desktop : Core i7 2600 | Gigabyte GA-Z68MA-D2H-B3 | 8 Go DDR3 PC10600 | SSD UltraPlus 128 Go / HDD 500 Go / 1 To | Sapphire R9 280 3 Go | CoolerMaster RC690 | Windows 7
Asus MemoPad 10

Stromille powered !!!
- Haut de page -
Koyote
Avatarus Digestus
Membre # 4066

 Avatar du membre
Lieu : Tresserve

Messages :
8068 (1.23 par jour)


Score :

Message du 13-04-2006 @ 15:07   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

je confirme :D
----------
Ce matin un lapin....
Intel Core I7 860 sur Asus P7P55D | 4 Go DDR3 12800 G.Skill | Sapphire 5770 VaporX | Dell 248WFP + Cine Display 20" |
S9+ | Playstation 3 | EOS 350D
- Haut de page -
chani
Vétéran
Membre # 9009

 Avatar du membre
Lieu : METZ

Messages :
4166 (0.67 par jour)


Score :

Message du 13-04-2006 @ 17:08   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

ba pas moi ..... pfeu.. m'enmbète le forum à  me dire que j'ais un MP non lu alors qu'il l'est
----------
chani_tth sur PSN ;)
- Haut de page -


Aller dans le forum :  

Plan du forum | Contacter l'administrateur

Powered by SoulBB 3.0.1
© Soulmanto, 2003-2010

Valid XHTML 1.0 Transitional

Page générée en 0.037 secondes