Logo du forum
 

Forum TTH-News

| Inscription | | Recherche | | FAQ | | Accueil | | Liste des membres |
| Calendrier |
 
Vous n'êtes pas identifié! [Connexion] ou [Inscription] Forum » Ordinateurs portables » Résolu: Problème S.A.V avec Sony (VAIO A197VP)
Login Mot de passe

4 visiteurs sur ce topic (0 membre(s), 4 invité(s) )


Auteur
Sujet : Résolu: Problème S.A.V avec Sony (VAIO A197VP)
Crisot
Membre hyperactif
Membre # 16227

 
Lieu : Vaires sur Marnes

Messages :
291 (0.05 par jour)


Score :

Message du 16-09-2006 @ 22:32   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   


MISE A JOUR: Reception au S.A.V (quelques posts plus bas)

Bonjour à tous! Ca fait un sacré moment que je n'étais point passé ici :) Je vois beaucoup de pseudos qui n'ont pas changé!

Malheureusement, si je suis très égoïstement de retour, c'est que je suis dans la mouise.

J'ai un Vaio A197VP qui a 27 mois, avec un Hitachi 80GN. Ce disque a toujours été chiant, dés les premiers mois: Claquements / besoin d'éteindre la machine parfois, mais c'était ->très<- occasionel (quelques fois à peine en 27 mois)

Il y a une semaine, en pleine utilisation de ma machine, le VAIO plante, reboot... Plus de disque dur bootable! Un petit coup de fdisk ou partition magic montraient bien le disque dur, mais plus auccune partition. Pas grave me dis je, je lance le restaure de Sony, je refais mon C et mon D... En pleine installation de Windows, meme coup: Plantage, disparition des partoches.

Après cela se sont suivi plusieurs jours de scan / tests / vérifications, mais sans intervention bas niveau particulière, le MRB est devenu non modifiable: Auccun soft n'arrive à écrire ce bloc (write error).

Tool d'Hitachi: Drive Fitness Test. Au début, il n'arrivait même pas au bout du premier test, alors je me suis lancé dans un formattage bas niveau.

Après 10 heures de formatages qui semble avoir isolé quelques blocs HS (le HD est passé de 80,3 à 80,1 GB), il passe avec succes tous les tests, y compris ceux de performances. Mais auccun tool n'est capable d'écrire le MBR...

En l'état, le disque "fonctionne", mais je ne peux pas le partionner...

Le bios du VAIO n'a pas d'anti virus, mais je l'ai remis par défaut, sans succes.

Si vous avez une moindre idée, je vous vénère.

La machine est encore garantie 8 mois, mais j'ai peur qu'un HD soit considéré comme pièce d'usure... Donc je le retournerais en dernier recours (à 290 euros le changement pour un pauvre 80GN...)

M'ci ;)

[message édité le 29-09-2006 @ 14:52 Par Crisot]
----------
VAIO A197VP - Dothan 1.7 - ATI Radeon 9700 Mobility 64 MB - WUXGA 17' - 512 MB - 80 GB - DVD+-RW - 802.11g - Bluetooth - Momentus 40 GB (rack USB2)Amiga 4000T - 68060/70 Mhz - PPC 604e/245Mhz - 128 MB - 120 GB - 80 GBAmigaOne - PowerPC G4/933 Mhz - Voodoo 3 - 256 MB - 40 GB - SBLive!
- Haut de page -
pierreseb
Modérateur
Membre # 12412

 Avatar du membre
Lieu : Annecy

Messages :
6401 (1.08 par jour)


Score :

Message du 17-09-2006 @ 0:41   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Le HD n'est pas une pièce d'usure, il est garanti comme le reste de la machine. Bref tu as droit à un échange en bon et du forme si ton disque est défectueux, et Sony ne peut pas refuser ça sauf si le disque présente des traces physiques de violence/maltraitance.

[message édité le 17-09-2006 @ 0:41 Par pierreseb]
----------
La recherche: "It's not just a job, it's a fucking adventure!"
Dell XPS 1640, 16" Full HD, Core Duo T9600, Radeon 4670 1Go, Seagate 7200.3 500Go, 4Go DDR3, graveur Blu-Ray
- Haut de page -
Profil supprimé
Non inscrit


 






Message du 17-09-2006 @ 9:40   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Bonjour Crisot,

Comme le dit Pierresebb, une panne disque n'est pas considérée comme de l'usure normale, pour autant que le portable ait été utilisé dans des conditions normales (pas de chute de 2m et Co ... )

De plus, même si ce problème serait apparu après la période de garantie, le prix des disques a bien baissé, tu peux avoir un 80gb 5400Tr ( à la place de 4200 pour le tiens) avec 8mb de cache en Hitachi pour 75€ ...

MAis le mieux est de contacter le SAV de Sony pour demander l'échange du disque dur, ne leur parle peut=être pas trop de la MBR et Co, simplement que Windows ne veut plus s'insaller ... Et que tu as 200Mb de secteurs defects ...
- Haut de page -
Crisot
Membre hyperactif
Membre # 16227

 
Lieu : Vaires sur Marnes

Messages :
291 (0.05 par jour)


Score :

Message du 17-09-2006 @ 15:18   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Merci pour vos réponses.

J'avoue que, ayant trouvé le service manual du VAIO, je suis tenté de le changer moi même ce HD, pour taper dans le genre 120 ou 160 GB...

Par contre, non, ce ne sera plus jamais de l'Hitachi. Avant d'avoir le VAIO j'ai eu 4 Hitachi qui ont tous tenu moins de 2 ans, et j'avais parié avec un pote que le dur serait la première chose qui claquerait dans le VAIO.

Apparement Seageate semble faire des HD pas mal :)

Mais quoi qu'il en soit la machine est garantie. Je vais la renvoyer. Pour le reste, on verra plus tard.

[message édité le 29-09-2006 @ 1:24 Par Crisot]
----------
VAIO A197VP - Dothan 1.7 - ATI Radeon 9700 Mobility 64 MB - WUXGA 17' - 512 MB - 80 GB - DVD+-RW - 802.11g - Bluetooth - Momentus 40 GB (rack USB2)Amiga 4000T - 68060/70 Mhz - PPC 604e/245Mhz - 128 MB - 120 GB - 80 GBAmigaOne - PowerPC G4/933 Mhz - Voodoo 3 - 256 MB - 40 GB - SBLive!
- Haut de page -
Crisot
Membre hyperactif
Membre # 16227

 
Lieu : Vaires sur Marnes

Messages :
291 (0.05 par jour)


Score :

Message du 29-09-2006 @ 0:50   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

RECEPTION PAR LE S.A.V:

Je leur ai donc envoyé une machine qui -> MARCHAIT <- , hors disque dur, lequel avait, je le rappelle, des secteurs HS, des impossibilités de partionnement, bref, du grand classique.

Ma machine est encore sous l'extension de garantie. Je vous jure que je n'ai pas massacré la machine, je n'ai strictement RIEN à me repprocher.

Je reçois aujourd'hui leur devis de réparation:

Carte-mère endommagée Hors garantie
Carte WIRELESS endommagée Hors garantie
Carte d'alimentation endommagée Hors garantie
Lecteur DVD endommagée Hors garantie
Disque dur défectueux En garantie
Cable défectueux En garantie

Le prix total est de EUR 834.81 TTC, EUR 698.00 HT.



ALORS: Premièrement, je me répète, la machine que j'ai envoyé FONCTIONNAIT! Expliquez moi comment la CM, la Wifi, l'alim, et le DVD peuvent avoir cramé en meme temps alors qu'une heure avant d'envoyer la machine, je partionnais mon HD.

ENSUITE: Quand bien même tout cela aurait réellement cramé! Ma machine est garantie! Pourquoi est ce que tout cela est pris hors garantie?

TRANSPORT?: Sony nous oblige à passer par DHL, argumentant qu'en cas de souci de destruction/perte, c'était à leur responsabilité.



Demain à 10h00 j'ai une pause au boulot... J'aime mieu vous dire que ça vas chauffer au téléphone... Dégouté... Je ne payerais ni ces 834 euros, ni les 205 euros minimum en cas de refus de réparation: J'ai envoyé une machine dont le disque dur était HS dans le cadre de la garantie, ce sera reconnaissance de tords, ou service de repressions des fraudes. Je suis remonté et j'irais très loin si il le faut.





[message édité le 29-09-2006 @ 0:53 Par Crisot]
----------
VAIO A197VP - Dothan 1.7 - ATI Radeon 9700 Mobility 64 MB - WUXGA 17' - 512 MB - 80 GB - DVD+-RW - 802.11g - Bluetooth - Momentus 40 GB (rack USB2)Amiga 4000T - 68060/70 Mhz - PPC 604e/245Mhz - 128 MB - 120 GB - 80 GBAmigaOne - PowerPC G4/933 Mhz - Voodoo 3 - 256 MB - 40 GB - SBLive!
- Haut de page -
francky94
Sage
Membre # 18284

 
Lieu : Paris

Messages :
1003 (0.18 par jour)




Message du 29-09-2006 @ 8:40   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

La garantie de mon S2HP touche à sa fin au mois d'octobre... Je pensais prendre une extension de 2 ans... Je pense que je vais me raviser et garder les (presque) 300 euros pour la prochaine machine :D
----------
DELL Latitude E6400 - Core2Duo P8700, GMA 4500MHD, 14,1" WXGA+ LED, 4Go, Scorpio Black 250Go, clavier rétroéclairé :D
IBM ThinkPad T60 Core Duo T2500, X1400 128Mo, 14'' SXGA+, 1,5 Go, 7200.2 160Go SATA, DVD/RW, 802.11abg.
MAC Mini - 1,83GHz - 1Go - 80Go - Combo => EN VENTE 250 EUROS FDP OUT ICI
MacBook Air 2010 - 13" - 1,86GHz - 4Go - SSD 128Go
MacBook Pro Retina 2012 - 15" - I7 2,3GHz - 8Go - SSD 256Go
- Haut de page -
Seb
Sage
Membre # 52

 
Lieu : Arpajon

Messages :
1491 (0.21 par jour)


Score :

Message du 29-09-2006 @ 13:17   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

A eu de justifier les problèmes de CM, etc... De toute façon, ils te doivent un ordi neuf dans ces cas là :)... sauf si tu as fait tomber dessus de l'eau, café, etc que l'on retrouve parfois entre les touches.

Le DD est effectivement une pièce d'usure mais qui est garantie pour un bon fonctionnement autour de 50 000h de mémoire... Donc trois ans n'est pas un problème pour le DD et est couvert par la garantie.

Vu ce qui est endommagé, c'est qu'il y a eu une surtension quelques parts, il n'y a pas d'autres explications possibles... ou que le gars s'est planté dans sa checklist.

COurage
----------
Perso :
Asus F9Sg - Intel Core 2 DuoT8300 - Geforce 9300M - 3Go de RAM - DD 250Go
MSI Wind U100 - Intel Atom - 1,5 Go de RAM - DD 80Go
Portable Apple MacBook

Pro :
Sony VGN-CR31S

Ils sont passés dans mes mains
Portable Fujitsu Siemens E8020
Portable Toshiba U200-163 (dead : le seul à ce jour)
Portable Medion MD42469
Portable Dell Inspiron 8200
- Haut de page -
Crisot
Membre hyperactif
Membre # 16227

 
Lieu : Vaires sur Marnes

Messages :
291 (0.05 par jour)


Score :

Message du 29-09-2006 @ 14:43   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Bien! Le problème a été réglé en une poignée de minute au téléphone, à mon très grand soulagement (d'ailleur ils sont toujours rapide et sympa au téléphone, je leur dois au moins ça)

En fait c'est tout con... Les techniciens ont démontés ma machine, et ils ont vu des traces de liquide datant de mon vieil accident de 2 ans: Les éléments déféctueux avaient été changés à mes frais, mais les éléments non changés présentaient toujours les traces d'eau.

Sans même chercher à savoir si ça marchait (?) ils ont foutu toutes ces pièces sur le devis.

Le gars au téléphone m'a dit qu'il allait expliquer l'affaire et demander le lancement des réparations des pièces garanties uniquement (disque dur et cable).

Content !

J'ai paniqué un peu vite... Merci :)
----------
VAIO A197VP - Dothan 1.7 - ATI Radeon 9700 Mobility 64 MB - WUXGA 17' - 512 MB - 80 GB - DVD+-RW - 802.11g - Bluetooth - Momentus 40 GB (rack USB2)Amiga 4000T - 68060/70 Mhz - PPC 604e/245Mhz - 128 MB - 120 GB - 80 GBAmigaOne - PowerPC G4/933 Mhz - Voodoo 3 - 256 MB - 40 GB - SBLive!
- Haut de page -
francky94
Sage
Membre # 18284

 
Lieu : Paris

Messages :
1003 (0.18 par jour)




Message du 29-09-2006 @ 14:47   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Tout est bien qui... continue bien ! :D

Bon ben finalement je vais pitêtre investir ;)
----------
DELL Latitude E6400 - Core2Duo P8700, GMA 4500MHD, 14,1" WXGA+ LED, 4Go, Scorpio Black 250Go, clavier rétroéclairé :D
IBM ThinkPad T60 Core Duo T2500, X1400 128Mo, 14'' SXGA+, 1,5 Go, 7200.2 160Go SATA, DVD/RW, 802.11abg.
MAC Mini - 1,83GHz - 1Go - 80Go - Combo => EN VENTE 250 EUROS FDP OUT ICI
MacBook Air 2010 - 13" - 1,86GHz - 4Go - SSD 128Go
MacBook Pro Retina 2012 - 15" - I7 2,3GHz - 8Go - SSD 256Go
- Haut de page -
Crisot
Membre hyperactif
Membre # 16227

 
Lieu : Vaires sur Marnes

Messages :
291 (0.05 par jour)


Score :

Message du 29-09-2006 @ 14:58   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

On vas me prendre pour un lunatique...

Pour le SAV... Hormis cette petite peur qui n'était finalement pas justifiée, je n'ai jamais eu rien à repprocher pour le moment: 3 appels téléphoniques répondus en 5 minutes de moyenne, un tech ultra sympa qui ne m'a jamais pris pour un con avec des questions de F.A.Q pour grands parents.

2 retours au SAV (le premier par ma faute) pris en charge en 48 heures par DHL à mon domicile.

Bref, R.A.S... Je vous dirais quand meme dans quel état revient la machine :)

Les photos des pièces que le tech m'a envoyé:

http://crisot.free.fr/bordel/flotte

Dans cet état depuis... 2 ans! Mais fonctionnelles :)

[message édité le 29-09-2006 @ 15:02 Par Crisot]
----------
VAIO A197VP - Dothan 1.7 - ATI Radeon 9700 Mobility 64 MB - WUXGA 17' - 512 MB - 80 GB - DVD+-RW - 802.11g - Bluetooth - Momentus 40 GB (rack USB2)Amiga 4000T - 68060/70 Mhz - PPC 604e/245Mhz - 128 MB - 120 GB - 80 GBAmigaOne - PowerPC G4/933 Mhz - Voodoo 3 - 256 MB - 40 GB - SBLive!
- Haut de page -
Los Pebos
Sage
Membre # 14918

 Avatar du membre
Lieu : Paris

Messages :
1160 (0.2 par jour)


Score :

Message du 29-09-2006 @ 15:50   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Des traces d'écoulement passé... On se croirait sur Mars :D
----------
T70J Dothan ULV 1,1 GHz - 10,6" - Western Digital Scorpio Blue 320 Go (5400rpm, IDE) - 2 Go - Graveur DVD - WiFi a/b/g (merci GS4U et TT-H ! Acheté en janvier 2005)
[Topic officiel] Fujitsu T70x / T75x / P7010(D) / P7120(D)
Housses souples pour portables à glisser dans un sac à dos
[Topic officiel] Microsoft Surface RT / Pro ver. 1 / 2 / 3
- Haut de page -
Crisot
Membre hyperactif
Membre # 16227

 
Lieu : Vaires sur Marnes

Messages :
291 (0.05 par jour)


Score :

Message du 04-10-2006 @ 13:44   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Reçu ce matin! Temps d'intervention de ma porte à ma porte: 8 jours ouvrés pleins.

Reçu avec un Hitachi (beuuuaaarkkkk.......) 4k80 pour remplacer le 80 GN... Ca tourne dans les 30-32 / Mo/sec tout de même... (de toute façon, tant qu'il marche, j'ai jamais été un fan de performances HD).

HEU-REUX ! ! !

Machine intacte et propre. Ravis :)



... Ils font juste chier.... Ils ont sorti la série AR, et du coup.... Raaa non, faut que je résiste !
----------
VAIO A197VP - Dothan 1.7 - ATI Radeon 9700 Mobility 64 MB - WUXGA 17' - 512 MB - 80 GB - DVD+-RW - 802.11g - Bluetooth - Momentus 40 GB (rack USB2)Amiga 4000T - 68060/70 Mhz - PPC 604e/245Mhz - 128 MB - 120 GB - 80 GBAmigaOne - PowerPC G4/933 Mhz - Voodoo 3 - 256 MB - 40 GB - SBLive!
- Haut de page -
sebb
Modérateur
Membre # 14167

 Avatar du membre
Lieu : Bruxelles

Messages :
9532 (1.64 par jour)


Score :

Message du 04-10-2006 @ 15:45   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Citation du message de Crisot :

... Ils font juste chier.... Ils ont sorti la série AR, et du coup.... Raaa non, faut que je résiste !



Ils sont monstrueux les AR. Garde ton A ;)
----------
Laptop 1: HP 8710p (core 2 duo T7500 2.2 GHz - 2 Go DDR2 - 250 Go 7200 rpm - nVidia Quadro NVS 320M - 17" WSXGA+)
Laptop 2: HP 8560w (core i7-2630QM 2.0 GHz - 8 Go DDR3 - 500 Go 7200 rpm - ATI FirePro M5950 - 15.6" FHD)
Audio: Sony NWZA818, Westone UM2, Sennheiser HD555, Koss KSC75, Gweilo Monobass, Cabasse Bisquine
Divers: SonyEricsson W950i, Panasonic ZX1 et FZ8, Olympus XZ-1, JVC GZMG30EX, Canon Pixma MP160, Mio C310
- Haut de page -
Crisot
Membre hyperactif
Membre # 16227

 
Lieu : Vaires sur Marnes

Messages :
291 (0.05 par jour)


Score :

Message du 16-10-2006 @ 17:28   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Bon et bien voila.

l'Hitachi à à nouveau claqué.

partition table dégagée, non inscriptible, et des centaines de blocs defectueux au scan.

Quand j'avais reçu la machine, le systeme qu'ils m'avaient restauré ne fonctionnait pas (plantage au boot), je comprend mieu pourquoi.

J'ai eu 5 disques Hitachi dans différentes machines... 6 mois / 1 jour (oui oui) / 6 mois / 2 ans / 2 semaines.



Il ne retournera pas au SAV, je ne peux pas le renvoyer pour me faire poser un Hitachi tous les mois. Je l'ouvrirais moi meme et ce sera autre chose de FIABLE. ;)

Dégouté...
----------
VAIO A197VP - Dothan 1.7 - ATI Radeon 9700 Mobility 64 MB - WUXGA 17' - 512 MB - 80 GB - DVD+-RW - 802.11g - Bluetooth - Momentus 40 GB (rack USB2)Amiga 4000T - 68060/70 Mhz - PPC 604e/245Mhz - 128 MB - 120 GB - 80 GBAmigaOne - PowerPC G4/933 Mhz - Voodoo 3 - 256 MB - 40 GB - SBLive!
- Haut de page -
Dédé
Modérateur
Membre # 6048

 Avatar du membre
Lieu : Courbevoie (France, 92)

Messages :
9896 (1.56 par jour)


Score :

Message du 16-10-2006 @ 21:06   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Il n'y aurait pas un souci avec une des pièces qui avait pris l'eau, des fois :!!!: ? Genre la carte d'alimentation, comme mentionnée par le devis ... Non parce que là, encore un disque, ça fait une drôle de coïncidence, non ?
----------
ChromeBook série 5
- Haut de page -
Crisot
Membre hyperactif
Membre # 16227

 
Lieu : Vaires sur Marnes

Messages :
291 (0.05 par jour)


Score :

Message du 17-10-2006 @ 2:12   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Je vais parraitre un peu sectaire, mais je n'envisagerais une anomalie du VAIO que lorsque qu'un disque autre que Hitachi cramera, même à 1 par jour :)

Vas falloir si ça se démonte bien maintenant cette bêbête là :)
----------
VAIO A197VP - Dothan 1.7 - ATI Radeon 9700 Mobility 64 MB - WUXGA 17' - 512 MB - 80 GB - DVD+-RW - 802.11g - Bluetooth - Momentus 40 GB (rack USB2)Amiga 4000T - 68060/70 Mhz - PPC 604e/245Mhz - 128 MB - 120 GB - 80 GBAmigaOne - PowerPC G4/933 Mhz - Voodoo 3 - 256 MB - 40 GB - SBLive!
- Haut de page -
Crisot
Membre hyperactif
Membre # 16227

 
Lieu : Vaires sur Marnes

Messages :
291 (0.05 par jour)


Score :

Message du 17-10-2006 @ 21:21   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

VAIO démonté, dur changé.

En fait, ça se démonte affreusement bien comme machine ! ! ! :)

Pour le dur, j'avais 3 Seagate sur ma liste, un 7200 de 100 GO, et deux 5400 de 120 et 160, et je suis allé à Paris en partant du principe que j'achete le premier des 3 que je trouve. Je suis tombé sur le 7200 de 100 GB.

Au bench ça touche les 50 MB/sec et meme 85 au bus. Sympa pour les gros fichiers, mais bon, pour la réactivitée du systeme et compagnie.... Ca change pas de mon vieu 4200 qui était 2 fois plus lent au bench.

Content quand meme! ! !

Si quelqu'un veux le changer...

[message édité le 17-10-2006 @ 22:19 Par Crisot]
----------
VAIO A197VP - Dothan 1.7 - ATI Radeon 9700 Mobility 64 MB - WUXGA 17' - 512 MB - 80 GB - DVD+-RW - 802.11g - Bluetooth - Momentus 40 GB (rack USB2)Amiga 4000T - 68060/70 Mhz - PPC 604e/245Mhz - 128 MB - 120 GB - 80 GBAmigaOne - PowerPC G4/933 Mhz - Voodoo 3 - 256 MB - 40 GB - SBLive!
- Haut de page -
francky94
Sage
Membre # 18284

 
Lieu : Paris

Messages :
1003 (0.18 par jour)




Message du 17-10-2006 @ 22:33   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Ok, tiens nous au courant s'il claque dans la semaine :D

Sinon, tu as renseigné les topics dédiés de benchs de disques durs ? Au niveau bruit ça donne quoi par rapport aux anciens disques que tu as eu dans le même portable ?
----------
DELL Latitude E6400 - Core2Duo P8700, GMA 4500MHD, 14,1" WXGA+ LED, 4Go, Scorpio Black 250Go, clavier rétroéclairé :D
IBM ThinkPad T60 Core Duo T2500, X1400 128Mo, 14'' SXGA+, 1,5 Go, 7200.2 160Go SATA, DVD/RW, 802.11abg.
MAC Mini - 1,83GHz - 1Go - 80Go - Combo => EN VENTE 250 EUROS FDP OUT ICI
MacBook Air 2010 - 13" - 1,86GHz - 4Go - SSD 128Go
MacBook Pro Retina 2012 - 15" - I7 2,3GHz - 8Go - SSD 256Go
- Haut de page -
Crisot
Membre hyperactif
Membre # 16227

 
Lieu : Vaires sur Marnes

Messages :
291 (0.05 par jour)


Score :

Message du 17-10-2006 @ 22:42   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Je vous tiendrais au courant :)

Niveau bruit, je ne l'entend pas particulièrement tourner, mais il gratte "fort" au contraire de l'Hitachi qui ne gratte que très peu mais sifflote légèrement.

Y'a un topic de bench? Je vais renseigner ça le temps de pousser un peu le bench avec les tools appropriés :)
----------
VAIO A197VP - Dothan 1.7 - ATI Radeon 9700 Mobility 64 MB - WUXGA 17' - 512 MB - 80 GB - DVD+-RW - 802.11g - Bluetooth - Momentus 40 GB (rack USB2)Amiga 4000T - 68060/70 Mhz - PPC 604e/245Mhz - 128 MB - 120 GB - 80 GBAmigaOne - PowerPC G4/933 Mhz - Voodoo 3 - 256 MB - 40 GB - SBLive!
- Haut de page -
sebb
Modérateur
Membre # 14167

 Avatar du membre
Lieu : Bruxelles

Messages :
9532 (1.64 par jour)


Score :

Message du 17-10-2006 @ 22:58   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Citation du message de Crisot :

Y'a un topic de bench? Je vais renseigner ça le temps de pousser un peu le bench avec les tools appropriés :)



Vois dans les topics de tete.
----------
Laptop 1: HP 8710p (core 2 duo T7500 2.2 GHz - 2 Go DDR2 - 250 Go 7200 rpm - nVidia Quadro NVS 320M - 17" WSXGA+)
Laptop 2: HP 8560w (core i7-2630QM 2.0 GHz - 8 Go DDR3 - 500 Go 7200 rpm - ATI FirePro M5950 - 15.6" FHD)
Audio: Sony NWZA818, Westone UM2, Sennheiser HD555, Koss KSC75, Gweilo Monobass, Cabasse Bisquine
Divers: SonyEricsson W950i, Panasonic ZX1 et FZ8, Olympus XZ-1, JVC GZMG30EX, Canon Pixma MP160, Mio C310
- Haut de page -
Naej Norak
Nouveau membre
Membre # 35441

 
Lieu : Paris

Messages :
1 (0 par jour)




Message du 09-06-2011 @ 11:22   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Démontage d'unVaio A197VP
Je lis dans ce vieux form de 2006 que quelqu'un a démonté facilement une telle machine
Moi je lute depuis plusieurs heures pour passer l'étape qui suit la dépose de toutes les vis du dessous et de 2 vis de l'arriere.
Impossible ded éssolidariser la coque qui semble ancrée par un point a peu pres au centre sous le clavier.
quelqu'un peut il m'aider et me donner l'astuce, car j'ai peur de tirer plus fort que je ne le fais et de tout casser.
Le but est de changer le disque dur.

merci
----------
Jeannot
- Haut de page -


Aller dans le forum :  

Plan du forum | Contacter l'administrateur

Powered by SoulBB 3.0.1
© Soulmanto, 2003-2010

Valid XHTML 1.0 Transitional

Page générée en 0.063 secondes