Logo du forum
 

Forum TTH-News

| Inscription | | Recherche | | FAQ | | Accueil | | Liste des membres |
| Calendrier |
 
Vous n'êtes pas identifié! [Connexion] ou [Inscription] Forum » Ordinateurs portables » [FAQ] SSD intéressant ou non ?
Login Mot de passe

5 visiteurs sur ce topic (0 membre(s), 5 invité(s) )


Aller à la page n°  
  Mot  Pseudo  
Page : 1 2 3 4 5 6 7 8 9 10 [suivante] [Fin]
Sujet : [FAQ] SSD intéressant ou non ?
Lorde
Vétéran
Membre # 7191

 


Messages :
2359 (0.43 par jour)


Score :

Message du 01-09-2007 @ 17:23   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Pascal_TTH a écrit

Je ne pense pas que c'est de la malhonnêteté mais plus un manque d’expérience et/ou de compétences. En outre, beaucoup d’articles sont faits à chauds et faussés par la joie/déception du nouvel achat… Globalement, je n'aime pas trop.



Tu as raison
Ce sont des impressions de gens ayant acheté le materiel en question alors cela n'a rien de réellement scientifique.
ICI ils comparent le SSD avec un 3,5" 7200 et un 2,5" à 5400 !!!!


----------
HP 8740w/i5 M540 2.53 GHz/RAM 4Go/17' 1920x1200 NVIDIA Quadro FX 2800M 1 Go/SSD Samsung 850 Pro 500 Go/XP & W7 Pros

IBMT60p/T5600 1,83 M/RAM 3 Go/15' FV Ati Fire GL V5250 512 Mo SXGA /SSD Intel X25 E 32 Go //Hitachi 7K200 100Go 16Mo /XP Pro
- Haut de page -
Pascal_TTH
Administrateur
Membre # 136

 Avatar du membre
Lieu : Liege

Messages :
57524 (8.91 par jour)


Score :

Message du 01-09-2007 @ 19:58   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

C'est déjà beaucoup plus intéressant vu qu'ils comparent un des plus gros disques 3 1/2 pouces. J'aurais plutôt comparé à un Raptor, le plus performant des 3 1/2. Après, dans le cadre des portables, il aurait été nettement plus intéressant de comparer avec un 7K200 200 Go ou 7200.2 160 Go.

En temps de boot, ce n'est pas génial quand même le SSD. Pareil en copie de fichiers. Ce n'est quand même pas si intéressant au final...
----------
Intel Core i7 7700K, Asus Strix Z270°F, Noctua NH-U12P, Kingston HyperX Savage DDR4 3000 CL15 2 x 8 Go, Asus Strix GTX 1080 A8G, Samsung SSD 960 Pro 512 Go, Samsung SSD 960 Evo 500 Go, Silencio 550, Corsair HX750w et Eizo FlexScan EV2736W-FS.
Lenovo Thinkpad T560
Lenovo Thinkpad T570
MacBook Pro Retina Core i7 2,7 GHz, GeForce GT 650m, 16 Go, 256 Go / iPhone 5S 16 Go
- Haut de page -
Lorde
Vétéran
Membre # 7191

 


Messages :
2359 (0.43 par jour)


Score :

Message du 01-09-2007 @ 20:25   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Ce n'est quand même pas si intéressant au final...
****************************
En fait XP, chez moi, s'allume en 45 s, gagner une vingtaine de secondes est interessant mais si cela me force à acheter une UltraBay pour DD Ide (pas facile à trouver) pour mettre mon DD de stockage car 32 Go ça va pour l'OS et les softs mais guere plus.
En outre j'ai lu , sur un site US, que des utilisateurs avaient eu du mal à faire entrer le SSD dans le logement du DD et le connecter sans casser une broche.
Il faudra attendre des essais plus serieux mais pour des PC Ide je crains qu'il ne faille pas trop rever.
Bien entendu ce serait agreable de voir un Excel ou un Word s'ouvrir tres vite mais cela ne vaut pas tout ce tintouin !on n'est jamais pressé à ce point ! :)
----------
HP 8740w/i5 M540 2.53 GHz/RAM 4Go/17' 1920x1200 NVIDIA Quadro FX 2800M 1 Go/SSD Samsung 850 Pro 500 Go/XP & W7 Pros

IBMT60p/T5600 1,83 M/RAM 3 Go/15' FV Ati Fire GL V5250 512 Mo SXGA /SSD Intel X25 E 32 Go //Hitachi 7K200 100Go 16Mo /XP Pro
- Haut de page -
Pascal_TTH
Administrateur
Membre # 136

 Avatar du membre
Lieu : Liege

Messages :
57524 (8.91 par jour)


Score :

Message du 01-09-2007 @ 21:15   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Bah, mon portable boot déjà en moins de 30 secondes...
----------
Intel Core i7 7700K, Asus Strix Z270°F, Noctua NH-U12P, Kingston HyperX Savage DDR4 3000 CL15 2 x 8 Go, Asus Strix GTX 1080 A8G, Samsung SSD 960 Pro 512 Go, Samsung SSD 960 Evo 500 Go, Silencio 550, Corsair HX750w et Eizo FlexScan EV2736W-FS.
Lenovo Thinkpad T560
Lenovo Thinkpad T570
MacBook Pro Retina Core i7 2,7 GHz, GeForce GT 650m, 16 Go, 256 Go / iPhone 5S 16 Go
- Haut de page -
sebb
Modérateur
Membre # 14167

 Avatar du membre
Lieu : Bruxelles

Messages :
9532 (1.88 par jour)


Score :

Message du 01-09-2007 @ 21:36   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

N'oubliosn pas que la vitesse n'est qu'un des éléments: le silence, la fiabilité, la résistance en sont d'autres.

D'autre part, normal qu'on en soit encore aux balbutiements, dans 1 an ou 2, il existaera de nombreux standards, et on pourra faire des comparaisons equitables.

@ Lorde: a propos de la vitesse, je ne suis pas d'accord, et tous ceux qui achetent un 7200 rpm pensent comme moi: on veut toujours plus fluide.
----------
Laptop 1: HP 8710p (core 2 duo T7500 2.2 GHz - 2 Go DDR2 - 250 Go 7200 rpm - nVidia Quadro NVS 320M - 17" WSXGA+)
Laptop 2: HP 8560w (core i7-2630QM 2.0 GHz - 8 Go DDR3 - 500 Go 7200 rpm - ATI FirePro M5950 - 15.6" FHD)
Audio: Sony NWZA818, Westone UM2, Sennheiser HD555, Koss KSC75, Gweilo Monobass, Cabasse Bisquine
Divers: SonyEricsson W950i, Panasonic ZX1 et FZ8, Olympus XZ-1, JVC GZMG30EX, Canon Pixma MP160, Mio C310
- Haut de page -
Pascal_TTH
Administrateur
Membre # 136

 Avatar du membre
Lieu : Liege

Messages :
57524 (8.91 par jour)


Score :

Message du 01-09-2007 @ 21:57   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Je ne vais pas dire que les SSD ne m'intéressent pas mais dans l'état actuel des choses, c'est inintéressant. Trop petit, trop cher et pas nettement plus performants. Il reste le silence et la consommation mais il y a trop de contreparties.
----------
Intel Core i7 7700K, Asus Strix Z270°F, Noctua NH-U12P, Kingston HyperX Savage DDR4 3000 CL15 2 x 8 Go, Asus Strix GTX 1080 A8G, Samsung SSD 960 Pro 512 Go, Samsung SSD 960 Evo 500 Go, Silencio 550, Corsair HX750w et Eizo FlexScan EV2736W-FS.
Lenovo Thinkpad T560
Lenovo Thinkpad T570
MacBook Pro Retina Core i7 2,7 GHz, GeForce GT 650m, 16 Go, 256 Go / iPhone 5S 16 Go
- Haut de page -
Lorde
Vétéran
Membre # 7191

 


Messages :
2359 (0.43 par jour)


Score :

Message du 02-09-2007 @ 10:17   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Pascal_TTH a écrit

Bah, mon portable boot déjà en moins de 30 secondes...



Ce n'est pas la meme generation T60 avec DD de competition contre un T42 avec un DD d'ancienne generation :)


----------
HP 8740w/i5 M540 2.53 GHz/RAM 4Go/17' 1920x1200 NVIDIA Quadro FX 2800M 1 Go/SSD Samsung 850 Pro 500 Go/XP & W7 Pros

IBMT60p/T5600 1,83 M/RAM 3 Go/15' FV Ati Fire GL V5250 512 Mo SXGA /SSD Intel X25 E 32 Go //Hitachi 7K200 100Go 16Mo /XP Pro
- Haut de page -
nico42
Modérateur
Membre # 8872

 Avatar du membre
Lieu : Au pays des Verts

Messages :
57018 (10.52 par jour)


Score :

Message du 02-09-2007 @ 10:19   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Je dois pas être loin aussi des 30 secondes sur mon portable et j'ai pas un disque de dernière génération
----------
PC de Bureau : Gigabyte Z170-HD3P, Intel Core i7 6700K 4 ghz + BE QUIET Dark Rock 3, 2 x 8 Go DDR4 2666 MHz Crucial Ballistix Elite, PNY Geforce GTX 1060 6 Go, SSD Samsung 960 Evo M2 500 Go, SanDisk Extreme PRO 240 Go et Seagate 1 To le tout dans un Corsair Carbide 100R Silent Edition.
Ordinateur Portable : Lenovo ThinkPad S540 : Intel Core i5-4210U (cache 3 Mo, jusqu'à 2,7 Ghz) ; 4 Go DDR3L PC3-12800 ; SSD Samsung 840 Pro 128 Go ; écran 15" 1920 x 1080 et Intel HD 4400.
Apple iPad Air 2 Wi-Fi 16Go Or, Nexus 7 2013 32 Go, Dell Venue 8 Pro série 3845 et APN Panasonic Lumix FZ150
PS4 Pro 1TO ; PS3 Slim 250 Go ; Wii noire ; PSP et PS Vita ; DS Lite, New 3DS XL et New 2DS XL
- Haut de page -
Lorde
Vétéran
Membre # 7191

 


Messages :
2359 (0.43 par jour)


Score :

Message du 02-09-2007 @ 10:28   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

N'oubliosn pas que la vitesse n'est qu'un des éléments: le silence, la fiabilité, la résistance en sont d'autres.
***************
....et la conso

D'autre part, normal qu'on en soit encore aux balbutiements, dans 1 an ou 2, il existaera de nombreux standards, et on pourra faire des comparaisons equitables.
********************
Mtron annonce des SSD tres performants !? "Ces nouveaux disques SSD Mtron sont censés offrir une vitesse de lecture/écriture maximale de 120 Mo/s et 90 Mo/s, un temps d’accès aléatoire de 0,1 ms. Des chiffres à vérifier dans la pratique mais sur le papier ils seraient donc 3 à 4 fois plus rapides que les disques durs existants et 30 à 40 % plus rapides que les autres disques SSD sur le marché."

@ Lorde: a propos de la vitesse, je ne suis pas d'accord, et tous ceux qui achetent un 7200 rpm pensent comme moi: on veut toujours plus fluide.
*********************
Je suis entierement OK
Je serais pret à mettre €500 pour un SSD qui reellement speede mon PC mais à condition de ne changer que le DD car c'est seulement ce que je sais faire, s'il faut bricoler dans la tripaille je prefere attendre un peu et changer le PC car le mien avec son IDE ne pourra jamais suivre.
Enfin ,c'est ce que je pense vu mes connaissances bien succintes en ce domaine :)


----------
HP 8740w/i5 M540 2.53 GHz/RAM 4Go/17' 1920x1200 NVIDIA Quadro FX 2800M 1 Go/SSD Samsung 850 Pro 500 Go/XP & W7 Pros

IBMT60p/T5600 1,83 M/RAM 3 Go/15' FV Ati Fire GL V5250 512 Mo SXGA /SSD Intel X25 E 32 Go //Hitachi 7K200 100Go 16Mo /XP Pro
- Haut de page -
nico42
Modérateur
Membre # 8872

 Avatar du membre
Lieu : Au pays des Verts

Messages :
57018 (10.52 par jour)


Score :

Message du 02-09-2007 @ 10:30   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

tu as quand même trop tendance à confondre vitesse max annoncée et vitesse réelle/moyenne au final, c'est loin d'être la même chose
----------
PC de Bureau : Gigabyte Z170-HD3P, Intel Core i7 6700K 4 ghz + BE QUIET Dark Rock 3, 2 x 8 Go DDR4 2666 MHz Crucial Ballistix Elite, PNY Geforce GTX 1060 6 Go, SSD Samsung 960 Evo M2 500 Go, SanDisk Extreme PRO 240 Go et Seagate 1 To le tout dans un Corsair Carbide 100R Silent Edition.
Ordinateur Portable : Lenovo ThinkPad S540 : Intel Core i5-4210U (cache 3 Mo, jusqu'à 2,7 Ghz) ; 4 Go DDR3L PC3-12800 ; SSD Samsung 840 Pro 128 Go ; écran 15" 1920 x 1080 et Intel HD 4400.
Apple iPad Air 2 Wi-Fi 16Go Or, Nexus 7 2013 32 Go, Dell Venue 8 Pro série 3845 et APN Panasonic Lumix FZ150
PS4 Pro 1TO ; PS3 Slim 250 Go ; Wii noire ; PSP et PS Vita ; DS Lite, New 3DS XL et New 2DS XL
- Haut de page -
Lorde
Vétéran
Membre # 7191

 


Messages :
2359 (0.43 par jour)


Score :

Message du 02-09-2007 @ 10:40   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

nico42 a écrit

Je dois pas être loin aussi des 30 secondes sur mon portable et j'ai pas un disque de dernière génération



Tu sais configurer ton OS mieux que moi et je suis certain que le mien doit charger plein de services inutiles pour mon usage mais je n'ose pas y toucher :)

----------
HP 8740w/i5 M540 2.53 GHz/RAM 4Go/17' 1920x1200 NVIDIA Quadro FX 2800M 1 Go/SSD Samsung 850 Pro 500 Go/XP & W7 Pros

IBMT60p/T5600 1,83 M/RAM 3 Go/15' FV Ati Fire GL V5250 512 Mo SXGA /SSD Intel X25 E 32 Go //Hitachi 7K200 100Go 16Mo /XP Pro
- Haut de page -
nico42
Modérateur
Membre # 8872

 Avatar du membre
Lieu : Au pays des Verts

Messages :
57018 (10.52 par jour)


Score :

Message du 02-09-2007 @ 10:42   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Lorde a écrit



Tu sais configurer ton OS mieux que moi et je suis certain que le mien doit charger plein de services inutiles pour mon usage mais je n'ose pas y toucher :)



J'ai pas touché aux services, j'ai juste viré les logiciels inutiles qui se lançaient au démarrage

[message édité le 02-09-2007 @ 10:47 Par nico42]
----------
PC de Bureau : Gigabyte Z170-HD3P, Intel Core i7 6700K 4 ghz + BE QUIET Dark Rock 3, 2 x 8 Go DDR4 2666 MHz Crucial Ballistix Elite, PNY Geforce GTX 1060 6 Go, SSD Samsung 960 Evo M2 500 Go, SanDisk Extreme PRO 240 Go et Seagate 1 To le tout dans un Corsair Carbide 100R Silent Edition.
Ordinateur Portable : Lenovo ThinkPad S540 : Intel Core i5-4210U (cache 3 Mo, jusqu'à 2,7 Ghz) ; 4 Go DDR3L PC3-12800 ; SSD Samsung 840 Pro 128 Go ; écran 15" 1920 x 1080 et Intel HD 4400.
Apple iPad Air 2 Wi-Fi 16Go Or, Nexus 7 2013 32 Go, Dell Venue 8 Pro série 3845 et APN Panasonic Lumix FZ150
PS4 Pro 1TO ; PS3 Slim 250 Go ; Wii noire ; PSP et PS Vita ; DS Lite, New 3DS XL et New 2DS XL
- Haut de page -
sebb
Modérateur
Membre # 14167

 Avatar du membre
Lieu : Bruxelles

Messages :
9532 (1.88 par jour)


Score :

Message du 02-09-2007 @ 11:08   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

J'ai testé: les services n'allonge pas le boot significativement. Désactiver des périphs est plus intéressant, et bien sur les softs qui se lancent au démarrage.

[message édité le 02-09-2007 @ 11:08 Par sebb]
----------
Laptop 1: HP 8710p (core 2 duo T7500 2.2 GHz - 2 Go DDR2 - 250 Go 7200 rpm - nVidia Quadro NVS 320M - 17" WSXGA+)
Laptop 2: HP 8560w (core i7-2630QM 2.0 GHz - 8 Go DDR3 - 500 Go 7200 rpm - ATI FirePro M5950 - 15.6" FHD)
Audio: Sony NWZA818, Westone UM2, Sennheiser HD555, Koss KSC75, Gweilo Monobass, Cabasse Bisquine
Divers: SonyEricsson W950i, Panasonic ZX1 et FZ8, Olympus XZ-1, JVC GZMG30EX, Canon Pixma MP160, Mio C310
- Haut de page -
nico42
Modérateur
Membre # 8872

 Avatar du membre
Lieu : Au pays des Verts

Messages :
57018 (10.52 par jour)


Score :

Message du 02-09-2007 @ 11:17   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

sebb a écrit

Désactiver des périphs est plus intéressant



Oui, j'avais oublié ça, j'ai désactivé : le modem, la carte réseau notamment
----------
PC de Bureau : Gigabyte Z170-HD3P, Intel Core i7 6700K 4 ghz + BE QUIET Dark Rock 3, 2 x 8 Go DDR4 2666 MHz Crucial Ballistix Elite, PNY Geforce GTX 1060 6 Go, SSD Samsung 960 Evo M2 500 Go, SanDisk Extreme PRO 240 Go et Seagate 1 To le tout dans un Corsair Carbide 100R Silent Edition.
Ordinateur Portable : Lenovo ThinkPad S540 : Intel Core i5-4210U (cache 3 Mo, jusqu'à 2,7 Ghz) ; 4 Go DDR3L PC3-12800 ; SSD Samsung 840 Pro 128 Go ; écran 15" 1920 x 1080 et Intel HD 4400.
Apple iPad Air 2 Wi-Fi 16Go Or, Nexus 7 2013 32 Go, Dell Venue 8 Pro série 3845 et APN Panasonic Lumix FZ150
PS4 Pro 1TO ; PS3 Slim 250 Go ; Wii noire ; PSP et PS Vita ; DS Lite, New 3DS XL et New 2DS XL
- Haut de page -
sebb
Modérateur
Membre # 14167

 Avatar du membre
Lieu : Bruxelles

Messages :
9532 (1.88 par jour)


Score :

Message du 02-09-2007 @ 11:22   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Moi j'ai aussi désactivé: lecteur empreinte, lecteur de carte, PCMCIA, BT, ports //, etc... :D
----------
Laptop 1: HP 8710p (core 2 duo T7500 2.2 GHz - 2 Go DDR2 - 250 Go 7200 rpm - nVidia Quadro NVS 320M - 17" WSXGA+)
Laptop 2: HP 8560w (core i7-2630QM 2.0 GHz - 8 Go DDR3 - 500 Go 7200 rpm - ATI FirePro M5950 - 15.6" FHD)
Audio: Sony NWZA818, Westone UM2, Sennheiser HD555, Koss KSC75, Gweilo Monobass, Cabasse Bisquine
Divers: SonyEricsson W950i, Panasonic ZX1 et FZ8, Olympus XZ-1, JVC GZMG30EX, Canon Pixma MP160, Mio C310
- Haut de page -
nico42
Modérateur
Membre # 8872

 Avatar du membre
Lieu : Au pays des Verts

Messages :
57018 (10.52 par jour)


Score :

Message du 02-09-2007 @ 11:26   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

sebb a écrit

Moi j'ai aussi désactivé: lecteur empreinte, lecteur de carte, PCMCIA, BT, ports //, etc... :D



Il doit plus rester grand chose :D ;)
----------
PC de Bureau : Gigabyte Z170-HD3P, Intel Core i7 6700K 4 ghz + BE QUIET Dark Rock 3, 2 x 8 Go DDR4 2666 MHz Crucial Ballistix Elite, PNY Geforce GTX 1060 6 Go, SSD Samsung 960 Evo M2 500 Go, SanDisk Extreme PRO 240 Go et Seagate 1 To le tout dans un Corsair Carbide 100R Silent Edition.
Ordinateur Portable : Lenovo ThinkPad S540 : Intel Core i5-4210U (cache 3 Mo, jusqu'à 2,7 Ghz) ; 4 Go DDR3L PC3-12800 ; SSD Samsung 840 Pro 128 Go ; écran 15" 1920 x 1080 et Intel HD 4400.
Apple iPad Air 2 Wi-Fi 16Go Or, Nexus 7 2013 32 Go, Dell Venue 8 Pro série 3845 et APN Panasonic Lumix FZ150
PS4 Pro 1TO ; PS3 Slim 250 Go ; Wii noire ; PSP et PS Vita ; DS Lite, New 3DS XL et New 2DS XL
- Haut de page -
snk5ever
Membre hyperactif
Membre # 25515

 
Lieu : Vadrouille en France

Messages :
295 (0.07 par jour)


Score :

Message du 02-09-2007 @ 13:02   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Vous désactivez ça dans le bios ?
----------
Desktop E8400 ATI 4850 4Go RAM / 24pouces
Asus eeepc 901
Plus de ... IBM ThinkPad X31, regretté
- Haut de page -
sebb
Modérateur
Membre # 14167

 Avatar du membre
Lieu : Bruxelles

Messages :
9532 (1.88 par jour)


Score :

Message du 02-09-2007 @ 13:46   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

snk5ever a écrit

Vous désactivez ça dans le bios ?



Panneau de configuration > Outils d'administration > Gestion de l'ordinateur > Gestionnaire de peripheriques
----------
Laptop 1: HP 8710p (core 2 duo T7500 2.2 GHz - 2 Go DDR2 - 250 Go 7200 rpm - nVidia Quadro NVS 320M - 17" WSXGA+)
Laptop 2: HP 8560w (core i7-2630QM 2.0 GHz - 8 Go DDR3 - 500 Go 7200 rpm - ATI FirePro M5950 - 15.6" FHD)
Audio: Sony NWZA818, Westone UM2, Sennheiser HD555, Koss KSC75, Gweilo Monobass, Cabasse Bisquine
Divers: SonyEricsson W950i, Panasonic ZX1 et FZ8, Olympus XZ-1, JVC GZMG30EX, Canon Pixma MP160, Mio C310
- Haut de page -
sebb
Modérateur
Membre # 14167

 Avatar du membre
Lieu : Bruxelles

Messages :
9532 (1.88 par jour)


Score :

Message du 02-09-2007 @ 14:40   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Et ces deux-trois manips (rien de tres complexe) font que je démarre a 125 Mo et jéteinds mon ordi en 4 à 5 secondes.

[message édité le 02-09-2007 @ 14:41 Par sebb]
----------
Laptop 1: HP 8710p (core 2 duo T7500 2.2 GHz - 2 Go DDR2 - 250 Go 7200 rpm - nVidia Quadro NVS 320M - 17" WSXGA+)
Laptop 2: HP 8560w (core i7-2630QM 2.0 GHz - 8 Go DDR3 - 500 Go 7200 rpm - ATI FirePro M5950 - 15.6" FHD)
Audio: Sony NWZA818, Westone UM2, Sennheiser HD555, Koss KSC75, Gweilo Monobass, Cabasse Bisquine
Divers: SonyEricsson W950i, Panasonic ZX1 et FZ8, Olympus XZ-1, JVC GZMG30EX, Canon Pixma MP160, Mio C310
- Haut de page -
Vinz_uk
Sage
Membre # 7365

 
Lieu : Lille

Messages :
1725 (0.31 par jour)


Score :

Message du 02-09-2007 @ 15:13   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Ah oui quand meme, je demarre XP avec 250 Mo en 45 sec sur le bureau, mais il lui faut encore une 20 aine de sec au moins pour charger les pilotes de mon audigy, activesync pour mon PDA, kerio, Nod32.
Je ne parle meme pas de Vista, qui demarre avec 550 Mo en 1 min sur le bureau et ou il lui faut encore bien 30 sec pour tout charger.
En ce moment je suis a 1,3 Go de RAM occupés avec Nero entrain de graver, azureus en fond, ADSL TV avec free (sans son lol), winamp, Nod32, MSN, everest, les gadgets vista, aero et tout le toutim, et Vista s'eteind en 25 sec environs.
Mais vu que le DD est le maillon faible des PC, si le SSD permet de booster tout ca, je suis preneur.
----------
MBPr Core i7 2,3 GHz, 8Go, GT 650M/Intel HD 4000, SSD 256Go.
Acer Aspire 751h, Z520, GMA500, 11,6" HD, 2Go, 7200.3 320 Go Win 7/XP SP3
Sony KDL 37W5500 / PS3 250 Go / Denon AVR 2807, KEF IQ5SE, Davis EVA center, Highland Aingel 3201, Titan Moscade 5.4, Netgear WNDR3700, Synology DS410j 8To, Popcorn Hour A200, Numéricable 100 Mbps, HTC Sensation
- Haut de page -
Lorde
Vétéran
Membre # 7191

 


Messages :
2359 (0.43 par jour)


Score :

Message du 02-09-2007 @ 17:03   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

sebb a écrit



Panneau de configuration > Outils d'administration > Gestion de l'ordinateur > Gestionnaire de peripheriques



J'ai fait ça mais j'ai du etre trop radical car j'ai eu un blue screen :D
Apres le reboot j'ai enlevé ce qui vraiment ne servait pas (j'avais 4 moniteurs dont une TV !!!) et ça a descendu à 35 s :)
Merci Sebb :)


----------
HP 8740w/i5 M540 2.53 GHz/RAM 4Go/17' 1920x1200 NVIDIA Quadro FX 2800M 1 Go/SSD Samsung 850 Pro 500 Go/XP & W7 Pros

IBMT60p/T5600 1,83 M/RAM 3 Go/15' FV Ati Fire GL V5250 512 Mo SXGA /SSD Intel X25 E 32 Go //Hitachi 7K200 100Go 16Mo /XP Pro
- Haut de page -
sebb
Modérateur
Membre # 14167

 Avatar du membre
Lieu : Bruxelles

Messages :
9532 (1.88 par jour)


Score :

Message du 02-09-2007 @ 19:16   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Ce n'est pas tant l'économie de mémoire qui m'intéresse (j'ai 2 Go...), mais le temps de boot et d'extinction.
----------
Laptop 1: HP 8710p (core 2 duo T7500 2.2 GHz - 2 Go DDR2 - 250 Go 7200 rpm - nVidia Quadro NVS 320M - 17" WSXGA+)
Laptop 2: HP 8560w (core i7-2630QM 2.0 GHz - 8 Go DDR3 - 500 Go 7200 rpm - ATI FirePro M5950 - 15.6" FHD)
Audio: Sony NWZA818, Westone UM2, Sennheiser HD555, Koss KSC75, Gweilo Monobass, Cabasse Bisquine
Divers: SonyEricsson W950i, Panasonic ZX1 et FZ8, Olympus XZ-1, JVC GZMG30EX, Canon Pixma MP160, Mio C310
- Haut de page -
Lorde
Vétéran
Membre # 7191

 


Messages :
2359 (0.43 par jour)


Score :

Message du 02-09-2007 @ 20:36   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

sebb a écrit

Ce n'est pas tant l'économie de mémoire qui m'intéresse (j'ai 2 Go...), mais le temps de boot et d'extinction.



Itou
C'est pourquoi je m'interesse aux SSD qui, d'apres ce qui se dit !???, serait plus rapide, plus solide mais nous en saurons plus dans qqs temps
----------
HP 8740w/i5 M540 2.53 GHz/RAM 4Go/17' 1920x1200 NVIDIA Quadro FX 2800M 1 Go/SSD Samsung 850 Pro 500 Go/XP & W7 Pros

IBMT60p/T5600 1,83 M/RAM 3 Go/15' FV Ati Fire GL V5250 512 Mo SXGA /SSD Intel X25 E 32 Go //Hitachi 7K200 100Go 16Mo /XP Pro
- Haut de page -
Pascal_TTH
Administrateur
Membre # 136

 Avatar du membre
Lieu : Liege

Messages :
57524 (8.91 par jour)


Score :

Message du 02-09-2007 @ 20:44   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Le boot, c'est quand même nettement plus une question de taux de tranfert que de temps d'accès.
----------
Intel Core i7 7700K, Asus Strix Z270°F, Noctua NH-U12P, Kingston HyperX Savage DDR4 3000 CL15 2 x 8 Go, Asus Strix GTX 1080 A8G, Samsung SSD 960 Pro 512 Go, Samsung SSD 960 Evo 500 Go, Silencio 550, Corsair HX750w et Eizo FlexScan EV2736W-FS.
Lenovo Thinkpad T560
Lenovo Thinkpad T570
MacBook Pro Retina Core i7 2,7 GHz, GeForce GT 650m, 16 Go, 256 Go / iPhone 5S 16 Go
- Haut de page -
sebb
Modérateur
Membre # 14167

 Avatar du membre
Lieu : Bruxelles

Messages :
9532 (1.88 par jour)


Score :

Message du 02-09-2007 @ 20:51   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Pascal_TTH a écrit

Le boot, c'est quand même nettement plus une question de taux de tranfert que de temps d'accès.



Oups, j'avais oublié qu'on était dans le topic SSD :D
----------
Laptop 1: HP 8710p (core 2 duo T7500 2.2 GHz - 2 Go DDR2 - 250 Go 7200 rpm - nVidia Quadro NVS 320M - 17" WSXGA+)
Laptop 2: HP 8560w (core i7-2630QM 2.0 GHz - 8 Go DDR3 - 500 Go 7200 rpm - ATI FirePro M5950 - 15.6" FHD)
Audio: Sony NWZA818, Westone UM2, Sennheiser HD555, Koss KSC75, Gweilo Monobass, Cabasse Bisquine
Divers: SonyEricsson W950i, Panasonic ZX1 et FZ8, Olympus XZ-1, JVC GZMG30EX, Canon Pixma MP160, Mio C310
- Haut de page -
Aller à la page n°  
  Mot  Pseudo  
Page : 1 2 3 4 5 6 7 8 9 10 [suivante] [Fin]


Aller dans le forum :  

Plan du forum | Contacter l'administrateur

Powered by SoulBB 3.0.1
© Soulmanto, 2003-2010

Valid XHTML 1.0 Transitional

Page générée en 0.069 secondes