Logo du forum
 

Forum TTH-News

| Inscription | | Recherche | | FAQ | | Accueil | | Liste des membres |
| Calendrier |
 
Vous n'êtes pas identifié! [Connexion] ou [Inscription] Forum » Remarques, questions et annonces à propos du forum » [résolu]problème apparence forum
Login Mot de passe

1 visiteurs sur ce topic (0 membre(s), 1 invité(s) )


Auteur
Sujet : [résolu]problème apparence forum
6po
Vétéran
Membre # 22747

 Avatar du membre
Lieu : Saint-Nicolas,province de Liège (Belgique)

Messages :
2241 (0.41 par jour)


Score :

Message du 26-05-2008 @ 16:29   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   


salut all,

Voila,depuis hier j'ai une problème avec l'affichage du forum,dès que je rentre dans une catégorie j'ai un bug d'affichage,le truc c'est que au boulot j'ai pas rencontré ce soucis...je suis sous firefox 2.0.0.14 et au boulot je suis sous explorer,je sais pas si ca peu aider ;)

voici un screen de ce que je rencontre pour chacune des différentes rubriques ;)



Merci d'avance ;)

[message édité le 26-05-2008 @ 16:36 Par 6po]
----------
 iMac 20" & Asus K50ij / Logitech Z4 
 Xbox One-PS4-PS3 Slim-Xbox 360 / Samsung UE46F6500 / Sony HT-CT260 
 iPhone SE 64G / Samsung Galaxy S IV 
 MacBook Air 13" 2013 (core i5 + 8Go + SSD 128Go) 
 Id psn & GamerTag : Cippo05 
- Haut de page -
icy
Administrateur
Membre # 871

 Avatar du membre
Lieu : Bxl

Messages :
23305 (3.21 par jour)


Score :

Message du 26-05-2008 @ 16:31   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

t'as essayé en vidant le cache?
----------
ITLive.be
- Haut de page -
6po
Vétéran
Membre # 22747

 Avatar du membre
Lieu : Saint-Nicolas,province de Liège (Belgique)

Messages :
2241 (0.41 par jour)


Score :

Message du 26-05-2008 @ 16:35   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

:D Merci Icy :siffle:
----------
 iMac 20" & Asus K50ij / Logitech Z4 
 Xbox One-PS4-PS3 Slim-Xbox 360 / Samsung UE46F6500 / Sony HT-CT260 
 iPhone SE 64G / Samsung Galaxy S IV 
 MacBook Air 13" 2013 (core i5 + 8Go + SSD 128Go) 
 Id psn & GamerTag : Cippo05 
- Haut de page -


Aller dans le forum :  

Plan du forum | Contacter l'administrateur

Powered by SoulBB 3.0.1
© Soulmanto, 2003-2010

Valid XHTML 1.0 Transitional

Page générée en 0.021 secondes