Logo du forum
 

Forum TTH-News

| Inscription | | Recherche | | FAQ | | Accueil | | Liste des membres |
| Calendrier |
 
Vous n'êtes pas identifié! [Connexion] ou [Inscription] Forum » Software - OS - Réseaux » [Windows] » Windows 7
Login Mot de passe

6 visiteurs sur ce topic (0 membre(s), 6 invité(s) )


Aller à la page n°  
  Mot  Pseudo  
Page : [Début] [précédent] 91 92 93 94 95 96 97 98 99 100
Sujet : Windows 7
Nicolas
Administrateur
Membre # 3460

 Avatar du membre
Lieu : Lorraine

Messages :
25853 (4.49 par jour)




Message du 28-07-2016 @ 10:49   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

J'ai sous la main un ordinateur sous Windows 7 (avec une licence OEM que je suppose valide) mais pas moyen d'accéder à Windows Update. Est-ce que vous avez une idée de ce qui pourrait être en cause.

Si ça peut aider, initialement, je n'avais pas du tout accès à Internet, malgré la possibilité de ping sur des serveurs extérieurs : un passage d'AdwCleaner a retiré un truc appelé Protector et depuis, j'arrive à accéder à Internet avec.
----------
« What fun is being cool if you can't wear a sombrero » - Hobbes
- Haut de page -
Nicolas
Administrateur
Membre # 3460

 Avatar du membre
Lieu : Lorraine

Messages :
25853 (4.49 par jour)




Message du 28-07-2016 @ 13:48   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

J'ai fait tourner plusieurs fois le petit script de Microsoft qui est censé régler les problèmes avec Windows Update. Mais il reste toujours une erreur 0x80070057. J'ai téléchargé le programme qui est censé la régler, mais maintenant, c'est lui qui reste coincé sur la recherche des mises à jour... le problème qu'il est censé régler. svchost consomme 50% du processeur et pas loin de 1,5 Go de mémoire mais il ne se passe rien au niveau du réseau.
----------
« What fun is being cool if you can't wear a sombrero » - Hobbes
- Haut de page -
chris lo
Tartineur TTH Officiel
Membre # 20006

 Avatar du membre
Lieu : Roazhon (Breizh)

Messages :
26872 (5.73 par jour)




Message du 28-07-2016 @ 14:09   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

c'est le programme décrit ici ? https://support.microsoft.com/fr-fr/kb/947821

tu as systématiquement une erreur avec Windows Update ou c'est juste que la recherche semble très très (très) longue ?
----------
Notebook 1 Asus N55SF | 15,6" WSXGA | Core i5-2430M | 2x4Go PC10600 | HDD 750Go 7200t/m | GeForce GT555M 2Go | Win10 64bits
Notebook 2 Asus M51SN | 15,4" WXGA+ | Core 2 Duo T8100 | 3+1Go PC2-5300 | SSD 120Go | GeForce 9500M GS | Win10 32bits
Netbook Asus X205TA | 11,6" HD | Atom Z3735F | 2Go PC10600 | SSD eMMC 64Go | Intel HD Graphics | Win8.1 32bits
Console Sony PS4 Pro 1To Smartphone Sony Xperia Z3+ 5,2" FHD 32Go (NG 7.1)
- Haut de page -
Nicolas
Administrateur
Membre # 3460

 Avatar du membre
Lieu : Lorraine

Messages :
25853 (4.49 par jour)




Message du 28-07-2016 @ 16:17   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

C'est ce programme. Je l'ai laissé tourner 3h sans effet.

Je suis en train de faire la mise à jour vers Windows 10 en utilisant le programme de Microsoft. Qui est lent :(

[message édité le 28-07-2016 @ 16:21 Par Nicolas]
----------
« What fun is being cool if you can't wear a sombrero » - Hobbes
- Haut de page -
Aller à la page n°  
  Mot  Pseudo  
Page : [Début] [précédent] 91 92 93 94 95 96 97 98 99 100


Aller dans le forum :  

Plan du forum | Contacter l'administrateur

Powered by SoulBB 3.0.1
© Soulmanto, 2003-2010

Valid XHTML 1.0 Transitional

Page générée en 0.036 secondes