Logo du forum
 

Forum TTH-News

| Inscription | | Recherche | | FAQ | | Accueil | | Liste des membres |
| Calendrier |
 
Vous n'êtes pas identifié! [Connexion] ou [Inscription] Forum » Composants - Périphériques - Overclocking » Problème fréquences Asus 560Ti
Login Mot de passe

4 visiteurs sur ce topic (0 membre(s), 4 invité(s) )


Auteur
Sujet : Problème fréquences Asus 560Ti
xaom
Sage
Membre # 11400

 Avatar du membre
Lieu : Paris

Messages :
1943 (0.32 par jour)




Message du 15-05-2012 @ 16:03   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   


Salut à tous,

Je rencontre un curieux problème depuis quelque temps : Ma carte graphique (Asus 560Ti DC2 TOP) reste bloquée à la fréquence GPU 405MHz au lancement d'un jeu. Parfois même la fréquence descend sans raison en plein jeu... En général, un reboot suffit pour résoudre le problème temporairement.

J'ai l'impression qu'il s'agit d'un bug de gestion des fréquences 2D/3D (ou repos/jeux etc...) mais que dois-je vérifier ?

Merci.

PS : Je suis sous W7 64bits, driver 301.24
----------
GTX970 · i5 4670K · Lian-Li PC-V1010B · Gigabyte Z87X-D3H · 2x4Go DDR3-2400 G.Skill TridentX · Samsung 840 Pro 256Go · OCZ Vertex 60Go · Samsung SpinPoint F1 1To · Corsair HX 620w · Noctua NH-U12P · Razer DeathAdder 2013 · Eizo FG2421
- Haut de page -
whiteshark
Sage
Membre # 9169

 Avatar du membre
Lieu : Entrange

Messages :
1030 (0.16 par jour)


Score :

Message du 15-05-2012 @ 16:20   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Le problème a lieu depuis que tu es passé à la version 301.24 ou était-il présent auparavant ?
----------
PC Bureau : Intel i7 2600K, Asus P8P67 PRO, Noctua NH-U12P, G.Skill RipJaws X Series 8 Go, Samsung 850 EVO 500 Go, HDD WD Caviar Black 1 To, graveur Blue Ray LG BH10LS30, MSI GTX 560, alimentation Corsair Professional Series Gold AX850 , Antec Performance One P183 V3.
GSM : iPhone 6 64 Go silver Tablettes : iPad 16 Go, iPad Air 64 Go Consoles : PS4 PRO 1To ID Whiteshark_57, Wii
- Haut de page -
xaom
Sage
Membre # 11400

 Avatar du membre
Lieu : Paris

Messages :
1943 (0.32 par jour)




Message du 15-05-2012 @ 16:32   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

whiteshark a écrit

Le problème a lieu depuis que tu es passé à la version 301.24 ou était-il présent auparavant ?



Je ne saurais pas répondre précisément car ça doit faire plus d'un mois que j'ai cette version, mais ça doit correspondre effectivement.

Je viens de me rendre compte que le paramètre "Mode de gestion de l'alimentation" était sur "Adaptatif" dans le panneau de configuration Nvidia... Je teste sur "Privilégier les performances maxiales".
----------
GTX970 · i5 4670K · Lian-Li PC-V1010B · Gigabyte Z87X-D3H · 2x4Go DDR3-2400 G.Skill TridentX · Samsung 840 Pro 256Go · OCZ Vertex 60Go · Samsung SpinPoint F1 1To · Corsair HX 620w · Noctua NH-U12P · Razer DeathAdder 2013 · Eizo FG2421
- Haut de page -
Marsoff
Vétéran
Membre # 24848

 Avatar du membre
Lieu : Paris 11

Messages :
4518 (0.87 par jour)


Score :

Message du 15-05-2012 @ 16:43   Site personnel   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Les 301.24 sont des pilotes Beta, ça peut venir de là...
Essaye de voir si tu as le même souci avec les derniers pilotes certifiés (296.10)
----------
Desktop: Intel Core i7-4790K/MSI Z97 Gaming 5/G Skill Ripjaws X 12800 2x4Go/Gigabyte GTX960 OC/SSD Crucial M4 256Go/Seagate Barracuda 7200.14 2To+3To/Iiyama Prolite XB2485WSU
Laptop 1: ASUS Zenbook UX330UA Core i5-6200U / 8Go / 256Go SSD
Laptop 2: IBM/Lenovo ThinkPad X200 Intel P8400 2.26GHz Ram 2x2Go Kingston PC38500 SSD Corsair F120~Windows 10 64bits
- Haut de page -
Pascal_TTH
Administrateur
Membre # 136

 Avatar du membre
Lieu : Liege

Messages :
21325 (2.91 par jour)


Score :

Message du 15-05-2012 @ 16:43   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Et les températures ?
----------
Vers l'Infini et au-delà
- Haut de page -
xaom
Sage
Membre # 11400

 Avatar du membre
Lieu : Paris

Messages :
1943 (0.32 par jour)




Message du 15-05-2012 @ 17:03   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

Marsoff a écrit

Les 301.24 sont des pilotes Beta, ça peut venir de là...
Essaye de voir si tu as le même souci avec les derniers pilotes certifiés (296.10)



Oui effectivement, j'étais persuadé que c'était une version finale. Je re-passerai en 296.10 si le problème persiste malgré la modification du paramètre de gestion de l'alimentation.

Pascal_TTH a écrit

Et les températures ?



Faudra que je jette un œil, mais je penche plus pour un "bug" logiciel étant donné que ce problème peut très bien arriver au lancement d'un jeu. La carte n'a pas vraiment le temps d'agoniser :D

Edit : Selon GPU-Z, la température n’excède pas 65°C dans bf3.

[message édité le 15-05-2012 @ 18:20 Par xaom]
----------
GTX970 · i5 4670K · Lian-Li PC-V1010B · Gigabyte Z87X-D3H · 2x4Go DDR3-2400 G.Skill TridentX · Samsung 840 Pro 256Go · OCZ Vertex 60Go · Samsung SpinPoint F1 1To · Corsair HX 620w · Noctua NH-U12P · Razer DeathAdder 2013 · Eizo FG2421
- Haut de page -
Pascal_TTH
Administrateur
Membre # 136

 Avatar du membre
Lieu : Liege

Messages :
21325 (2.91 par jour)


Score :

Message du 15-05-2012 @ 19:10   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

En cas de comportement étrange, mieux vaut revenir sur des pilotes certifiés.
----------
Vers l'Infini et au-delà
- Haut de page -


Aller dans le forum :  

Plan du forum | Contacter l'administrateur

Powered by SoulBB 3.0.1
© Soulmanto, 2003-2010

Valid XHTML 1.0 Transitional

Page générée en 0.074 secondes